<!DOCTYPE html>
<html dir="ltr" lang="ro-RO">
<head>
<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Semnificatiile zilei de 16 aprilie - Ziarul Observator de Bacau</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.observatordebacau.ro/2018/04/16/semnificatiile-zilei-de-16-aprilie-3.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Semnificatiile zilei de 16 aprilie - Ziarul Observator de Bacau" />
<meta property="og:description" content="In 1705 Isaac Newton este innobilat de regina Anne in timpul unei vizite regale la Trinity College, Cambridge. In 1943 chimistul elvetian Albert Hofmann descopera efectele halucinogene ale LSD-ului (acidul lisergic dietilamid). In 1953 este lansat yacht-ul regal HMY Britannia, de catre Regina Elisabeta a II-a. In 1972 este lansata, la Cape Canaveral in Florida, &hellip;" />
<meta property="og:url" content="http://www.observatordebacau.ro/2018/04/16/semnificatiile-zilei-de-16-aprilie-3.html" />
<meta property="og:site_name" content="Ziarul Observator de Bacau" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-04-16T12:06:03+03:00" />
<meta property="og:image" content="http://www.observatordebacau.ro/wp-content/uploads/2018/04/Sir-Isaac-Newton-by-Jean-011.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="372" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Flux" href="http://www.observatordebacau.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Flux comentarii" href="http://www.observatordebacau.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Observator de Bacau &raquo; Semnificatiile zilei de 16 aprilie" href="http://www.observatordebacau.ro/2018/04/16/semnificatiile-zilei-de-16-aprilie-3.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.observatordebacau.ro\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.observatordebacau.ro\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"04","day":"16","post_id":"152876","postname":"semnificatiile-zilei-de-16-aprilie-3","author":"razvan"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='3bd02ceb030b3e51c979f07962d0af6d' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Ziarul Observator de Bacau' />
<meta name='shareaholic:language' content='ro-RO' />
<meta name='shareaholic:url' content='http://www.observatordebacau.ro/2018/04/16/semnificatiile-zilei-de-16-aprilie-3.html' />
<meta name='shareaholic:keywords' content='news, post' />
<meta name='shareaholic:article_published_time' content='2018-04-16T12:06:03+03:00' />
<meta name='shareaholic:article_modified_time' content='2018-04-16T12:06:03+03:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Observator' />
<meta name='shareaholic:site_id' content='3bd02ceb030b3e51c979f07962d0af6d' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.observatordebacau.ro/wp-content/uploads/2018/04/Sir-Isaac-Newton-by-Jean-011.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.observatordebacau.ro/wp-content/uploads/2018/04/Sir-Isaac-Newton-by-Jean-011.jpg' />
<!-- Shareaholic Open Graph Tags End -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-876521-7';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-876521-7', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.observatordebacau.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jrsm-css-css'  href='http://www.observatordebacau.ro/wp-content/plugins/jquery-responsive-select-menu/jrsm.css?ver=4.7.10' type='text/css' media='all' />
<style id='jrsm-css-inline-css' type='text/css'>

		@media (max-width: 800px) {
			
			.jquery #nav ul {
				display: none !important;
			}

			.jquery-responsive-select-menu {
				display: inline-block;
		    	max-width: 100%;
			}

		}
</style>
<link rel='stylesheet' id='metro-theme-css'  href='http://www.observatordebacau.ro/wp-content/themes/observator/style.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jrsm_params = {"containers":"#nav","width":"800","firstItem":"MENIU","indent":"","showCurrentPage":"1","hideEmptyLinks":"","disableEmptyLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/jquery-responsive-select-menu/jrsm-jquery.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.observatordebacau.ro","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.observatordebacau.ro/wp-json/' />
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://www.observatordebacau.ro/?p=152876' />
<link rel="alternate" type="application/json+oembed" href="http://www.observatordebacau.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatordebacau.ro%2F2018%2F04%2F16%2Fsemnificatiile-zilei-de-16-aprilie-3.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.observatordebacau.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatordebacau.ro%2F2018%2F04%2F16%2Fsemnificatiile-zilei-de-16-aprilie-3.html&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style>	<link rel="stylesheet" href="http://www.observatordebacau.ro/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<link rel="icon" href="http://www.observatordebacau.ro/wp-content/themes/observator/images/favicon.png" />
<link rel="pingback" href="http://www.observatordebacau.ro/xmlrpc.php" />
<!--<div id="wrap" style="padding: 0.25rem; margin: 1rem auto;"><a href="http://www.indraznestesacrezi.ro"><img style="width: 100%;" src="http://www.observatordebacau.ro/indrazneste-sa-crezi-in-romania.png"></a></div>-->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-152876 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.observatordebacau.ro/">Ziarul Observator de Bacau</a></p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-meniu-sus" class="menu genesis-nav-menu menu-primary"><li id="menu-item-112105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112105"><a href="http://www.observatordebacau.ro/category/top-story">Top News</a></li>
<li id="menu-item-112083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112083"><a href="http://www.observatordebacau.ro/category/politica">Politic</a></li>
<li id="menu-item-112082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112082"><a href="http://www.observatordebacau.ro/category/economie">Economie</a></li>
<li id="menu-item-112085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112085"><a href="http://www.observatordebacau.ro/category/cultura">Cultural</a></li>
<li id="menu-item-112084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112084"><a href="http://www.observatordebacau.ro/category/social">Social</a></li>
<li id="menu-item-112106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112106"><a href="http://www.observatordebacau.ro/category/sanatate">Sanatate</a></li>
<li id="menu-item-112104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112104"><a href="http://www.observatordebacau.ro/category/news">News</a></li>
<li id="menu-item-112086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112086"><a href="http://www.observatordebacau.ro/category/monden">Monden</a></li>
<li id="menu-item-113028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113028"><a href="http://www.observatordebacau.ro/category/magazin">Magazin</a></li>
<li id="menu-item-123044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123044"><a href="http://www.observatordebacau.ro/category/sport">Sport</a></li>
<li id="menu-item-114111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114111"><a href="http://www.observatordebacau.ro/publicitate-2">Publicitate</a></li>
<li id="menu-item-112171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112171"><a href="http://www.observatordebacau.ro/contact">Contact</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-152876 post type-post status-publish format-standard has-post-thumbnail hentry category-news entry"><h1 class="entry-title">Semnificatiile zilei de 16 aprilie</h1>
<div class="entry-content"><p><span id="cch_fbc2a0dcb3fa02" class="_mh6 _wsc"><span class="_3oh- _58nk"><strong><img class=" wp-image-152877 alignleft" src="http://www.observatordebacau.ro/wp-content/uploads/2018/04/Sir-Isaac-Newton-by-Jean-011.jpg" alt="" width="346" height="208" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/04/Sir-Isaac-Newton-by-Jean-011.jpg 620w, http://www.observatordebacau.ro/wp-content/uploads/2018/04/Sir-Isaac-Newton-by-Jean-011-300x180.jpg 300w" sizes="(max-width: 346px) 100vw, 346px" />In 1705 Isaac Newton este innobilat de regina Anne in timpul unei vizite regale la Trinity College, Cambridge.</strong> </span></span></p>
<p><span id="cch_fbc2a0dcb3fa02" class="_mh6 _wsc"><span class="_3oh- _58nk">In 1943 chimistul elvetian Albert Hofmann descopera efectele halucinogene ale LSD-ului (acidul lisergic dietilamid). </span></span></p>
<p><span id="cch_fbc2a0dcb3fa02" class="_mh6 _wsc"><span class="_3oh- _58nk">In 1953 este lansat yacht-ul regal HMY Britannia, de catre Regina Elisabeta a II-a. </span></span></p>
<p><span id="cch_fbc2a0dcb3fa02" class="_mh6 _wsc"><span class="_3oh- _58nk">In 1972 este lansata, la Cape Canaveral in Florida, naveta spatiala “Apollo 16”, care va aseleniza la 20 aprilie 1972. </span></span></p>
<p><span id="cch_fbc2a0dcb3fa02" class="_mh6 _wsc"><span class="_3oh- _58nk">In 2007 un student ucide 32 de personae si raneste alte 23 inainte de a se sinucide, in supranumitul masacru de la Virginia Tech, SUA. </span></span></p>
<p><span id="cch_fbc2a0dcb3fa02" class="_mh6 _wsc"><span class="_3oh- _58nk">In 1844 se naste Anatole France, scriitor francez, laureat al Premiului Nobel pentru Literatura in 1921; in 1889, Charlie Chaplin &#8211; actor, regizor, compozitor si producator britanic; in 1896, Tristan Tzara &#8211; scriitor român, unul dintre initiatorii dadaismului; in 1936, Gheorghe Grigurcu &#8211; poet si critic literar român., iar in 1973, Akon (Aliaune Thiam) &#8211; cantaret senegalezo-american. </span></span></p>
<p><span id="cch_fbc2a0dcb3fa02" class="_mh6 _wsc"><span class="_3oh- _58nk">In 1828 moare Francisco de Goya, pictor, gravor si desenator spaniol; in 1935, Panait Istrati &#8211; scriitor român de limba franceza; in 1951, George Pascu &#8211; lingvist, istoric literar si folclorist român; in 2007, Liviu Librescu &#8211; profesor de inginerie si mecanica la Universitatea Virginia Tech, iar in 2017, George Balaita &#8211; romancier român.</span></span></p>
<div class='shareaholic-canvas' data-app-id='7163206' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Semnificatiile zilei de 16 aprilie' data-link='http://www.observatordebacau.ro/2018/04/16/semnificatiile-zilei-de-16-aprilie-3.html' data-summary=''></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.observatordebacau.ro/2018/04/16/semnificatiile-zilei-de-16-aprilie-3.html"
    dc:identifier="http://www.observatordebacau.ro/2018/04/16/semnificatiile-zilei-de-16-aprilie-3.html"
    dc:title="Semnificatiile zilei de 16 aprilie"
    trackback:ping="http://www.observatordebacau.ro/2018/04/16/semnificatiile-zilei-de-16-aprilie-3.html/trackback" />
</rdf:RDF>-->
</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comments-title">Adauga un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/16/semnificatiile-zilei-de-16-aprilie-3.html#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://www.observatordebacau.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Nume</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">E-mail</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='152876' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	</div><div id="sidebar" class="sidebar widget-area"><div id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.observatordebacau.ro/" role="search" ><input type="text" value="Caută ceva &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Caută ceva &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Caută ceva &#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Căutare" /></form></div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.asociatiaeuropaunita.ro/doneaza-2-la-suta/"><img src="http://www.observatordebacau.ro/wp-content/uploads/2018/01/afis_2018.jpg"/></a></div>
		</div></div>
<div id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">FII ALATURI DE NOI PE FACEBOOK</span></h4>
			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobservatordebacau&amp;width=336&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=107350546076793" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:258px;" allowtransparency="true"></iframe></div>
		</div></div>
<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">VREMEA IN BACAU</span></h4>
			<div class="textwidget"><div style="width:300px;"><iframe scrolling="no" frameborder="0" src="http://vremea.acasa.ro/widget/bacau/unitSizeONE/unitBgTWO" width="300" height="250"></iframe><p style="font-size:11px; text-align:center; color:#333; font-family:Arial;"><a style="color:#333; text-decoration:none" title="Widget Vremea" href="http://vremea.acasa.ro/widget_meteo" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://vremea.acasa.ro']);">Widget Vremea</a> oferit de <a style="color:#333; text-decoration:none" title="vremea" href="http://vremea.acasa.ro" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://vremea.acasa.ro']);">vremea</a>.acasa.ro.</p></div></div>
		</div></div>
              <div id="curs-valutar-bnr" class="widget widget_cursvalutarbnr"><div class="widget-wrap">                                    <!-- START cod - CursValutarBNR.net -->
<li>
		<h3>Curs Valutar BNR</h3>
<center><b>16 April 2018</b></center>
<script language="JavaScript" src="http://cursvalutarbnr.net/f1.php?cul=840000&val=EUR-USD-XAU-GBP-JPY&w=250" type="text/javascript">
</script><noscript><a href="http://cursvalutarbnr.net" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - CursValutarBNR.net -->
</li>
              </div></div>
      <div id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/monden"><span class="widget-headline">Monden</span></a></h4>
<div class="post-152837 post type-post status-publish format-standard has-post-thumbnail hentry category-monden category-news entry"><a href="http://www.observatordebacau.ro/2018/04/10/richard-clayderman-revine-romania-pe-22-aprilie-la-bacau-la-teatrul-de-vara-radu-beligan.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/04/Richard-Clayderman-FOTO-3-75x75.jpg" class="entry-image attachment-post" alt="Richard Clayderman revine în România! Pe 22 aprilie, la Bacău, la Teatrul de Vară “Radu Beligan”" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/04/Richard-Clayderman-FOTO-3-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/04/Richard-Clayderman-FOTO-3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/04/10/richard-clayderman-revine-romania-pe-22-aprilie-la-bacau-la-teatrul-de-vara-radu-beligan.html">Richard Clayderman revine în România! Pe 22 aprilie, la Bacău, la Teatrul de Vară “Radu Beligan”</a></h2><p>După succesul turneului naţional de la începutul lunii martie (cu spectacole la Constanţa, Brașov, &#x02026; <a href="http://www.observatordebacau.ro/2018/04/10/richard-clayderman-revine-romania-pe-22-aprilie-la-bacau-la-teatrul-de-vara-radu-beligan.html" class="more-link">[Detalii...]</a></p></div><div class="post-152679 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2018/03/22/cynthia-nixon-candideaza-sa-fie-guvernatorul-new-york-ului.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/03/cynthia-nixon-152-75x75.jpg" class="entry-image attachment-post" alt="Cynthia Nixon candideaza sa fie guvernatorul New York-ului" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/03/cynthia-nixon-152-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/03/cynthia-nixon-152-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/03/22/cynthia-nixon-candideaza-sa-fie-guvernatorul-new-york-ului.html">Cynthia Nixon candideaza sa fie guvernatorul New York-ului</a></h2><p>Cynthia Nixon, cea care a interpretat-o pe Miranda, in serialul Sex and the City, a anuntat de &#x02026; <a href="http://www.observatordebacau.ro/2018/03/22/cynthia-nixon-candideaza-sa-fie-guvernatorul-new-york-ului.html" class="more-link">[Detalii...]</a></p></div><div class="post-152606 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2018/03/15/loredana-turneul-national-ador.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/03/afis-loredana-turneu-final-75x75.jpg" class="entry-image attachment-post" alt="Loredana &#8211; Turneul National &#8222;ADOR&#8221;" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/03/afis-loredana-turneu-final-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/03/afis-loredana-turneu-final-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/03/15/loredana-turneul-national-ador.html">Loredana &#8211; Turneul National &#8222;ADOR&#8221;</a></h2><p>Fanii Loredanei din 11 orase vor putea fi prezenti la show-ul Ador, una dintre cele mai mari &#x02026; <a href="http://www.observatordebacau.ro/2018/03/15/loredana-turneul-national-ador.html" class="more-link">[Detalii...]</a></p></div><div class="post-152597 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2018/03/14/cameron-diaz-s-retras-din-actorie.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/03/Cameron-Diaz-75x75.jpg" class="entry-image attachment-post" alt="Cameron Diaz s-a retras din actorie" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/03/Cameron-Diaz-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/03/Cameron-Diaz-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/03/14/cameron-diaz-s-retras-din-actorie.html">Cameron Diaz s-a retras din actorie</a></h2><p>Este una dintre marile doamne ale Holywoodului, jucând în filme primite bine de critici, precum &#x02026; <a href="http://www.observatordebacau.ro/2018/03/14/cameron-diaz-s-retras-din-actorie.html" class="more-link">[Detalii...]</a></p></div><div class="post-152501 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2018/03/05/castigatorii-oscar-2018.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/03/oscar-75x75.jpg" class="entry-image attachment-post" alt="Câştigătorii Oscar 2018" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/03/oscar-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/03/oscar-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/03/05/castigatorii-oscar-2018.html">Câştigătorii Oscar 2018</a></h2><p>Câştigătorii Oscar 2018. Lungmetrajul fantasy „The Shape of Water“ este marele câştigător al &#x02026; <a href="http://www.observatordebacau.ro/2018/03/05/castigatorii-oscar-2018.html" class="more-link">[Detalii...]</a></p></div><div class="post-152258 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2018/02/05/irina-nicolae-este-mamica.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/02/irina-nicolae-75x75.jpg" class="entry-image attachment-post" alt="Irina Nicolae este mamica!" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/02/irina-nicolae-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/02/irina-nicolae-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/02/05/irina-nicolae-este-mamica.html">Irina Nicolae este mamica!</a></h2><p>Irina Nicolae, fostul lider al trupei A.S.I.A., a nascut. Artista a adus pe lume o fetita, dupa o &#x02026; <a href="http://www.observatordebacau.ro/2018/02/05/irina-nicolae-este-mamica.html" class="more-link">[Detalii...]</a></p></div></div></div>
<div id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/economie"><span class="widget-headline">Economie</span></a></h4>
<div class="post-152634 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2018/03/19/vesti-halucinante-de-la-bnr-euro-se-apropie-de-pragul-incredibil-de-47-lei.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/03/euro-75x75.jpg" class="entry-image attachment-post" alt="Vești halucinante de la BNR: Euro se apropie de pragul incredibil de 4,7 lei" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/03/euro-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/03/euro-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/03/19/vesti-halucinante-de-la-bnr-euro-se-apropie-de-pragul-incredibil-de-47-lei.html">Vești halucinante de la BNR: Euro se apropie de pragul incredibil de 4,7 lei</a></h2><p>Banca Naţională a României (BNR) a anunţat luni un curs de referinţă de 4,6650 lei/euro, în creştere &#x02026; <a href="http://www.observatordebacau.ro/2018/03/19/vesti-halucinante-de-la-bnr-euro-se-apropie-de-pragul-incredibil-de-47-lei.html" class="more-link">[Detalii...]</a></p></div><div class="post-152588 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2018/03/14/indicele-robor-la-3-luni-scazut-la-203-cel-mai-mic-nivel-din-ultimele-cinci-saptamani.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/03/robor-75x75.jpg" class="entry-image attachment-post" alt="Indicele Robor la 3 luni a scăzut la 2,03%, cel mai mic nivel din ultimele cinci săptămâni" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/03/robor-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/03/robor-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/03/14/indicele-robor-la-3-luni-scazut-la-203-cel-mai-mic-nivel-din-ultimele-cinci-saptamani.html">Indicele Robor la 3 luni a scăzut la 2,03%, cel mai mic nivel din ultimele cinci săptămâni</a></h2><p>Indicele Robor la 3 luni, în funcţie de care sunt calculate dobânzile la majoritatea creditelor în &#x02026; <a href="http://www.observatordebacau.ro/2018/03/14/indicele-robor-la-3-luni-scazut-la-203-cel-mai-mic-nivel-din-ultimele-cinci-saptamani.html" class="more-link">[Detalii...]</a></p></div><div class="post-152558 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2018/03/12/peste-5-000-de-copii-si-tineri-participa-la-atelierele-de-educatie-financiara-cu-ocazia-global-money-week.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/03/Cursuri-Scoala-de-bani-75x75.jpg" class="entry-image attachment-post" alt="Peste 5.000 de copii și tineri participă la atelierele de educație financiară cu ocazia Global Money Week" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/03/Cursuri-Scoala-de-bani-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/03/Cursuri-Scoala-de-bani-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/03/12/peste-5-000-de-copii-si-tineri-participa-la-atelierele-de-educatie-financiara-cu-ocazia-global-money-week.html">Peste 5.000 de copii și tineri participă la atelierele de educație financiară cu ocazia Global Money Week</a></h2><p>Banca Comercială Română se alătură Global Money Week, o inițiativă anuală a organizației &#x02026; <a href="http://www.observatordebacau.ro/2018/03/12/peste-5-000-de-copii-si-tineri-participa-la-atelierele-de-educatie-financiara-cu-ocazia-global-money-week.html" class="more-link">[Detalii...]</a></p></div><div class="post-152173 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2018/01/16/finantare-prin-pndl-pentru-rezerva-de-apa-municipiului-bacau.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/01/pndl-75x75.jpg" class="entry-image attachment-post" alt="Finanțare, prin PNDL, pentru rezerva de apă a municipiului Bacău" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/01/pndl-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/01/pndl-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/01/16/finantare-prin-pndl-pentru-rezerva-de-apa-municipiului-bacau.html">Finanțare, prin PNDL, pentru rezerva de apă a municipiului Bacău</a></h2><p>Municipiul Bacău a primit finanțare pentru proiectul care vizează realizarea rezervei de apă din &#x02026; <a href="http://www.observatordebacau.ro/2018/01/16/finantare-prin-pndl-pentru-rezerva-de-apa-municipiului-bacau.html" class="more-link">[Detalii...]</a></p></div><div class="post-152103 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-economie entry"><a href="http://www.observatordebacau.ro/2018/01/08/bnr-crescut-dobanda-cheie-la-2.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/01/bnr21-75x75.jpg" class="entry-image attachment-post" alt="BNR a crescut dobânda-cheie, la 2%" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/01/bnr21-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/01/bnr21-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/01/08/bnr-crescut-dobanda-cheie-la-2.html">BNR a crescut dobânda-cheie, la 2%</a></h2><p>"În şedinţa din 8 ianuarie 2018 Consiliul de administraţie al Băncii Naţionale a României a hotărât &#x02026; <a href="http://www.observatordebacau.ro/2018/01/08/bnr-crescut-dobanda-cheie-la-2.html" class="more-link">[Detalii...]</a></p></div><div class="post-152099 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-economie entry"><a href="http://www.observatordebacau.ro/2018/01/08/consiliul-concurentei-amendeaza-cu-73-milioane-lei-sase-companii-din-domeniul-masurarii-energiei-electrice-intre-care-energobit-si-electrica-sa.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/01/energie-electrica-75x75.jpg" class="entry-image attachment-post" alt="Consiliul Concurenţei amendează cu 73 milioane lei şase companii din domeniul măsurării energiei electrice, între care Energobit şi Electrica SA" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/01/energie-electrica-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/01/energie-electrica-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/01/08/consiliul-concurentei-amendeaza-cu-73-milioane-lei-sase-companii-din-domeniul-masurarii-energiei-electrice-intre-care-energobit-si-electrica-sa.html">Consiliul Concurenţei amendează cu 73 milioane lei şase companii din domeniul măsurării energiei electrice, între care Energobit şi Electrica SA</a></h2><p>Consiliul Concurenţei anunţă, într-un comunicat transmis duminică, sancţionarea cu amenzi de 73,1 &#x02026; <a href="http://www.observatordebacau.ro/2018/01/08/consiliul-concurentei-amendeaza-cu-73-milioane-lei-sase-companii-din-domeniul-masurarii-energiei-electrice-intre-care-energobit-si-electrica-sa.html" class="more-link">[Detalii...]</a></p></div></div></div>
<div id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/cultura"><span class="widget-headline">Cultura</span></a></h4>
<div class="post-152594 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2018/03/14/gala-premiilor-muzicale-radio-romania-2018.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/03/Premiile-Muzicale-Radio-Romania-300x256-75x75.jpg" class="entry-image attachment-post" alt="Gala Premiilor Muzicale Radio România 2018" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/03/Premiile-Muzicale-Radio-Romania-300x256-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/03/Premiile-Muzicale-Radio-Romania-300x256-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/03/14/gala-premiilor-muzicale-radio-romania-2018.html">Gala Premiilor Muzicale Radio România 2018</a></h2><p>Gala Premiilor Muzicale Radio România, aflată la cea de-a XVI-a ediţie, va avea loc pe 16 aprilie, &#x02026; <a href="http://www.observatordebacau.ro/2018/03/14/gala-premiilor-muzicale-radio-romania-2018.html" class="more-link">[Detalii...]</a></p></div><div class="post-152122 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura entry"><a href="http://www.observatordebacau.ro/2018/01/08/pilda-lui-solomon-despre-sensul-vietii-si-implinire.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2018/01/water-splash-sunset-wallpaper-1920x1200-75x75.jpg" class="entry-image attachment-post" alt="Pilda lui Solomon despre sensul vietii si implinire." itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2018/01/water-splash-sunset-wallpaper-1920x1200-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2018/01/water-splash-sunset-wallpaper-1920x1200-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2018/01/08/pilda-lui-solomon-despre-sensul-vietii-si-implinire.html">Pilda lui Solomon despre sensul vietii si implinire.</a></h2><p>„Cand regele Solomon s-a intors din munti, dupa apusul soarelui, cei adunati la poale l-au &#x02026; <a href="http://www.observatordebacau.ro/2018/01/08/pilda-lui-solomon-despre-sensul-vietii-si-implinire.html" class="more-link">[Detalii...]</a></p></div><div class="post-151779 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura entry"><a href="http://www.observatordebacau.ro/2017/12/06/serbare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/12/DSC09290-75x75.jpg" class="entry-image attachment-post" alt="Serbare proiect „Un drum spre trecut, un pas către viitor!”" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/12/DSC09290-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/12/DSC09290-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/12/06/serbare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html">Serbare proiect „Un drum spre trecut, un pas către viitor!”</a></h2><p>ASOCIAȚIA PENTRU O EUROPĂ UNITĂ a organizat în data de 24.11.2017 serbarea de muzica , dans si &#x02026; <a href="http://www.observatordebacau.ro/2017/12/06/serbare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="more-link">[Detalii...]</a></p></div><div class="post-151723 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/11/27/incheiere-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/11/24138876_2118938248132005_929549652_o-75x75.jpg" class="entry-image attachment-post" alt="Incheiere proiect „Un drum spre trecut, un pas către viitor!”" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/11/24138876_2118938248132005_929549652_o-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/11/24138876_2118938248132005_929549652_o-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/11/27/incheiere-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html">Incheiere proiect „Un drum spre trecut, un pas către viitor!”</a></h2><p>ASOCIAȚIA PENTRU O EUROPĂ UNITĂ organizează în data de 24.11.2017 conferinţa de încheiere a &#x02026; <a href="http://www.observatordebacau.ro/2017/11/27/incheiere-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="more-link">[Detalii...]</a></p></div><div class="post-151685 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura entry"><a href="http://www.observatordebacau.ro/2017/11/22/un-drum-spre-trecut-un-pas-catre-viitor.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/11/DSC08790-75x75.jpg" class="entry-image attachment-post" alt="Un drum spre trecut, un pas catre viitor!" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/11/DSC08790-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/11/DSC08790-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/11/22/un-drum-spre-trecut-un-pas-catre-viitor.html">Un drum spre trecut, un pas catre viitor!</a></h2><p>Proiect: „Un drum spre trecut, un pas catre viitor!”, Contract nr. ROCJBC 350 2017 001 &#x02026; <a href="http://www.observatordebacau.ro/2017/11/22/un-drum-spre-trecut-un-pas-catre-viitor.html" class="more-link">[Detalii...]</a></p></div><div class="post-150928 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/09/27/lansare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/09/DSC08753-75x75.jpg" class="entry-image attachment-post" alt="Lansare proiect „Un drum spre trecut, un pas către viitor!”" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/09/DSC08753-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/09/DSC08753-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/09/27/lansare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html">Lansare proiect „Un drum spre trecut, un pas către viitor!”</a></h2><p>Bacău: 27.09.2017

Lansare proiect: Asociația pentru o Europă Unită cu sprijinul Primăriei &#x02026; <a href="http://www.observatordebacau.ro/2017/09/27/lansare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="more-link">[Detalii...]</a></p></div></div></div>
<div id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">Arhive</span></h4>
		<ul>
			<li><a href='http://www.observatordebacau.ro/2018/04'>aprilie 2018</a></li>
	<li><a href='http://www.observatordebacau.ro/2018/03'>martie 2018</a></li>
	<li><a href='http://www.observatordebacau.ro/2018/02'>februarie 2018</a></li>
	<li><a href='http://www.observatordebacau.ro/2018/01'>ianuarie 2018</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/12'>decembrie 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/11'>noiembrie 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/10'>octombrie 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/09'>septembrie 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/08'>august 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/07'>iulie 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/06'>iunie 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/05'>mai 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/04'>aprilie 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/03'>martie 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/02'>februarie 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2017/01'>ianuarie 2017</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/12'>decembrie 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/11'>noiembrie 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/10'>octombrie 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/09'>septembrie 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/08'>august 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/07'>iulie 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/06'>iunie 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/05'>mai 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/04'>aprilie 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/03'>martie 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/02'>februarie 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2016/01'>ianuarie 2016</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/12'>decembrie 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/11'>noiembrie 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/10'>octombrie 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/09'>septembrie 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/08'>august 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/07'>iulie 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/06'>iunie 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/05'>mai 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/04'>aprilie 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/03'>martie 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/02'>februarie 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2015/01'>ianuarie 2015</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/12'>decembrie 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/11'>noiembrie 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/10'>octombrie 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/09'>septembrie 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/08'>august 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/07'>iulie 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/06'>iunie 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/05'>mai 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/04'>aprilie 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/03'>martie 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/02'>februarie 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2014/01'>ianuarie 2014</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/12'>decembrie 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/11'>noiembrie 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/10'>octombrie 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/09'>septembrie 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/08'>august 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/07'>iulie 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/06'>iunie 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/05'>mai 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/04'>aprilie 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/03'>martie 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/02'>februarie 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2013/01'>ianuarie 2013</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/12'>decembrie 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/11'>noiembrie 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/10'>octombrie 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/09'>septembrie 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/08'>august 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/07'>iulie 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/06'>iunie 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/05'>mai 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/04'>aprilie 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/03'>martie 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/02'>februarie 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2012/01'>ianuarie 2012</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/12'>decembrie 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/11'>noiembrie 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/10'>octombrie 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/09'>septembrie 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/08'>august 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/07'>iulie 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/06'>iunie 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/05'>mai 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/04'>aprilie 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/03'>martie 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/02'>februarie 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2011/01'>ianuarie 2011</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/12'>decembrie 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/11'>noiembrie 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/10'>octombrie 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/09'>septembrie 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/08'>august 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/07'>iulie 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/06'>iunie 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/05'>mai 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/04'>aprilie 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/03'>martie 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/02'>februarie 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2010/01'>ianuarie 2010</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/12'>decembrie 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/11'>noiembrie 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/10'>octombrie 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/09'>septembrie 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/08'>august 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/07'>iulie 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/06'>iunie 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/05'>mai 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/04'>aprilie 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/03'>martie 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/02'>februarie 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2009/01'>ianuarie 2009</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/12'>decembrie 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/11'>noiembrie 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/10'>octombrie 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/09'>septembrie 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/08'>august 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/07'>iulie 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/06'>iunie 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/05'>mai 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/04'>aprilie 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/03'>martie 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/02'>februarie 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2008/01'>ianuarie 2008</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/12'>decembrie 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/11'>noiembrie 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/10'>octombrie 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/09'>septembrie 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/08'>august 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/07'>iulie 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/06'>iunie 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/05'>mai 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/04'>aprilie 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/03'>martie 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/02'>februarie 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2007/01'>ianuarie 2007</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/12'>decembrie 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/11'>noiembrie 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/10'>octombrie 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/09'>septembrie 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/08'>august 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/07'>iulie 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/06'>iunie 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/05'>mai 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/04'>aprilie 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/03'>martie 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/02'>februarie 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2006/01'>ianuarie 2006</a></li>
	<li><a href='http://www.observatordebacau.ro/2005/12'>decembrie 2005</a></li>
	<li><a href='http://www.observatordebacau.ro/2005/11'>noiembrie 2005</a></li>
		</ul>
		</div></div>
</div></div>	<script src="http://www.observatordebacau.ro/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.observatordebacau.ro\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	</div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><div id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogosfera</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://nastase.wordpress.com/">adrian nastase</a></li>
<li><a href="http://www.aghiuta.com/" rel="neighbor" target="_blank">Aghiuta</a></li>
<li><a href="http://catalinbejan.ro/">catalin bejan</a></li>
<li><a href="http://www.contrasens.com/" rel="neighbor" target="_blank">ContraSENS</a></li>
<li><a href="http://criticati.ro/" rel="neighbor" target="_blank">Criticati</a></li>
<li><a href="http://elenamitrea.blogspot.com/" rel="neighbor" target="_blank">Elena MITREA</a></li>
<li><a href="http://www.farafiltru.net/" rel="neighbor" target="_blank">Fara Filtru</a></li>
<li><a href="http://www.gabrielvlase.ro" rel="neighbor" title="Gabriel VLASE | omul de langa tine" target="_blank">Gabriel VLASE</a></li>
<li><a href="http://www.inimabacaului.ro/" rel="neighbor" target="_blank">Inima Bacaului</a></li>
<li><a href="http://ioniliescu.wordpress.com/">ion iliescu</a></li>
<li><a href="http://blogponta.wordpress.com/">VICTOR PONTA</a></li>

	</ul>
</div></div>

</div><div class="widget-area footer-widgets-2 footer-widget-area">		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/cele-mai-recente-articole"><span class="widget-headline">Articole recente</span></a></h4>
		<ul>
					<li>
				<a href="http://www.observatordebacau.ro/2018/04/16/ce-tip-de-inteligenta-ne-putem-spori-avantajul-nostru-si-al-celor-din-jur.html">Ce tip de inteligență ne putem spori în avantajul nostru și al celor din jur</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/04/16/horoscopul-saptamanii-16-22-aprilie-2018.html">Horoscopul saptamanii 16 &#8211; 22 aprilie 2018</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/04/16/semnificatiile-zilei-de-16-aprilie-3.html">Semnificatiile zilei de 16 aprilie</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/04/15/semnificatiile-zilei-de-15-aprilie-3.html">Semnificatiile zilei de 15 aprilie</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/04/14/semnificatiile-zilei-de-14-aprilie-5.html">Semnificatiile zilei de 14 aprilie</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/04/12/cinci-plante-care-va-ajuta-sa-aveti-o-sanatate-de-fier.html">Cinci plante care vă ajută să aveţi o sănătate de fier</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/04/12/5-motive-ca-sa-mergi-vacanta-grecia.html">5 motive ca să mergi în vacanţă în Grecia</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/04/12/imunitatea-depinde-si-de-sistemul-limfatic.html">Imunitatea depinde și de sistemul limfatic</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/04/12/semnificatiile-zilei-de-12-aprilie-3.html">Semnificatiile zilei de 12 aprilie</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/04/11/cum-poti-scapa-de-pesticidele-de-pe-fructe-si-legume.html">Cum poţi scapa de pesticidele de pe fructe şi legume</a>
						</li>
				</ul>
		</div></div>
		</div><div class="widget-area footer-widgets-3 footer-widget-area"><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">Comentarii recente</span></h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mayara</span> la <a href="http://www.observatordebacau.ro/2012/06/03/vrei-concediul-perfect-vezi-cum-va-fi-vremea-in-perioada-verii-si-ce-preturi-au-hotelierii.html#comment-303229">Vrei concediul perfect? Vezi cum va fi vremea în perioada verii şi ce preţuri au hotelierii</a></li><li class="recentcomments"><span class="comment-author-link">Lupu</span> la <a href="http://www.observatordebacau.ro/2012/09/19/ignorat-si-aruncat-la-lada-de-gunoi-a-istoriei.html#comment-299153">Ignorat şi aruncat la lada de gunoi a istoriei</a></li><li class="recentcomments"><span class="comment-author-link">Bijboc</span> la <a href="http://www.observatordebacau.ro/2009/01/19/grigore-horoi-este-noul-presedinte-al-agricola-international.html#comment-298477">Grigore Horoi este noul presedinte al Agricola International</a></li><li class="recentcomments"><span class="comment-author-link">Fonduri UE</span> la <a href="http://www.observatordebacau.ro/2012/09/19/ponta-am-confirmat-la-bruxelles-incheierea-crizei-politice.html#comment-297340">Ponta: Am confirmat la Bruxelles încheierea crizei politice</a></li><li class="recentcomments"><span class="comment-author-link">Fonduri UE</span> la <a href="http://www.observatordebacau.ro/2012/09/21/glavanesti-depasire-interzisa-soldata-cu-victimne.html#comment-297339">Glăvănești: Depasire interzisa soldata cu victimne</a></li></ul></div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="creds"><p>Copyright &#x000A9;&nbsp;2018 Observator de Bacau <br>Site gazduit de catre<a href="https://www.talexweb.com">TalexWeb</a> </p></div></div></div><div style="text-align:center;">
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='56393902';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
</div><script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.observatordebacau.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/comment-reply.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
</body></html>

<!-- Dynamic page generated in 3.852 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-16 16:06:34 -->

<!-- Compression = gzip -->