<!DOCTYPE html>
<html dir="ltr" lang="ro-RO">
<head>
<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Ceai de ghimbir – proprietăţi digestive şi antistres dovedite! - Ziarul Observator de Bacau</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.observatordebacau.ro/2018/01/03/ceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ceai de ghimbir – proprietăţi digestive şi antistres dovedite! - Ziarul Observator de Bacau" />
<meta property="og:description" content="Ceaiul de ghimbir este un remediu utilizat de mii de ani în medicina ayurvedică şi are efecte excelente în combaterea indigestiei, a migrenelor şi a răcelilor de sezon. Unele persoane folosesc ghimbirul pentru a scăpa de infecţiile respiratorii, de bronşită, tuse, crampe menstruale, artrită sau dureri musculare, iar în unele părţi ale lumii, ceaiul de &hellip;" />
<meta property="og:url" content="http://www.observatordebacau.ro/2018/01/03/ceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html" />
<meta property="og:site_name" content="Ziarul Observator de Bacau" />
<meta property="article:section" content="Sanatate" />
<meta property="article:published_time" content="2018-01-03T12:26:30+02:00" />
<meta property="og:image" content="http://www.observatordebacau.ro/wp-content/uploads/2018/01/051D94E4-4E30-452A-9FE8-536F26D9984D.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="430" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Flux" href="http://www.observatordebacau.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Flux comentarii" href="http://www.observatordebacau.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Observator de Bacau &raquo; Ceai de ghimbir – proprietăţi digestive şi antistres dovedite!" href="http://www.observatordebacau.ro/2018/01/03/ceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.observatordebacau.ro\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.observatordebacau.ro\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"01","day":"03","post_id":"152049","postname":"ceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3","author":"razvan"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='3bd02ceb030b3e51c979f07962d0af6d' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Ziarul Observator de Bacau' />
<meta name='shareaholic:language' content='ro-RO' />
<meta name='shareaholic:url' content='http://www.observatordebacau.ro/2018/01/03/ceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html' />
<meta name='shareaholic:keywords' content='sanatate, post' />
<meta name='shareaholic:article_published_time' content='2018-01-03T12:26:30+02:00' />
<meta name='shareaholic:article_modified_time' content='2018-01-03T12:26:30+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Observator' />
<meta name='shareaholic:site_id' content='3bd02ceb030b3e51c979f07962d0af6d' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.observatordebacau.ro/wp-content/uploads/2018/01/051D94E4-4E30-452A-9FE8-536F26D9984D.jpeg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.observatordebacau.ro/wp-content/uploads/2018/01/051D94E4-4E30-452A-9FE8-536F26D9984D.jpeg' />
<!-- Shareaholic Open Graph Tags End -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-876521-7';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-876521-7', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.observatordebacau.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jrsm-css-css'  href='http://www.observatordebacau.ro/wp-content/plugins/jquery-responsive-select-menu/jrsm.css?ver=4.7.8' type='text/css' media='all' />
<style id='jrsm-css-inline-css' type='text/css'>

		@media (max-width: 800px) {
			
			.jquery #nav ul {
				display: none !important;
			}

			.jquery-responsive-select-menu {
				display: inline-block;
		    	max-width: 100%;
			}

		}
</style>
<link rel='stylesheet' id='metro-theme-css'  href='http://www.observatordebacau.ro/wp-content/themes/observator/style.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jrsm_params = {"containers":"#nav","width":"800","firstItem":"MENIU","indent":"","showCurrentPage":"1","hideEmptyLinks":"","disableEmptyLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/jquery-responsive-select-menu/jrsm-jquery.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.observatordebacau.ro","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.observatordebacau.ro/wp-json/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://www.observatordebacau.ro/?p=152049' />
<link rel="alternate" type="application/json+oembed" href="http://www.observatordebacau.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatordebacau.ro%2F2018%2F01%2F03%2Fceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.observatordebacau.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatordebacau.ro%2F2018%2F01%2F03%2Fceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style>	<link rel="stylesheet" href="http://www.observatordebacau.ro/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<link rel="icon" href="http://www.observatordebacau.ro/wp-content/themes/observator/images/favicon.png" />
<link rel="pingback" href="http://www.observatordebacau.ro/xmlrpc.php" />
<!--<div id="wrap" style="padding: 0.25rem; margin: 1rem auto;"><a href="http://www.indraznestesacrezi.ro"><img style="width: 100%;" src="http://www.observatordebacau.ro/indrazneste-sa-crezi-in-romania.png"></a></div>-->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-152049 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.observatordebacau.ro/">Ziarul Observator de Bacau</a></p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-meniu-sus" class="menu genesis-nav-menu menu-primary"><li id="menu-item-112105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112105"><a href="http://www.observatordebacau.ro/category/top-story">Top News</a></li>
<li id="menu-item-112083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112083"><a href="http://www.observatordebacau.ro/category/politica">Politic</a></li>
<li id="menu-item-112082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112082"><a href="http://www.observatordebacau.ro/category/economie">Economie</a></li>
<li id="menu-item-112085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112085"><a href="http://www.observatordebacau.ro/category/cultura">Cultural</a></li>
<li id="menu-item-112084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112084"><a href="http://www.observatordebacau.ro/category/social">Social</a></li>
<li id="menu-item-112106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112106"><a href="http://www.observatordebacau.ro/category/sanatate">Sanatate</a></li>
<li id="menu-item-112104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112104"><a href="http://www.observatordebacau.ro/category/news">News</a></li>
<li id="menu-item-112086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112086"><a href="http://www.observatordebacau.ro/category/monden">Monden</a></li>
<li id="menu-item-113028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113028"><a href="http://www.observatordebacau.ro/category/magazin">Magazin</a></li>
<li id="menu-item-123044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123044"><a href="http://www.observatordebacau.ro/category/sport">Sport</a></li>
<li id="menu-item-114111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114111"><a href="http://www.observatordebacau.ro/publicitate-2">Publicitate</a></li>
<li id="menu-item-112171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112171"><a href="http://www.observatordebacau.ro/contact">Contact</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-152049 post type-post status-publish format-standard has-post-thumbnail hentry category-sanatate entry"><h1 class="entry-title">Ceai de ghimbir – proprietăţi digestive şi antistres dovedite!</h1>
<div class="entry-content"><p><strong>Ceaiul de ghimbir este un remediu utilizat de mii de ani în medicina ayurvedică şi are efecte excelente în combaterea indigestiei, a migrenelor şi a răcelilor de sezon.</strong></p>
<p>Unele persoane folosesc ghimbirul pentru a scăpa de infecţiile respiratorii, de bronşită, tuse, crampe menstruale, artrită sau dureri musculare, iar în unele părţi ale lumii, ceaiul de ghimbir sub formă de comprese este utilizat în tratarea arsurilor pielii.</p>
<p>Mod de preparare</p>
<p>Este foarte important să se consume rădăcina proaspătă de ghimbir, nu pliculeţele cu prafuri destul de incerte ca origine. Găseşti în supermarket astfel de bucheţele de ghimbir, care nu sunt scumpe şi nici nu se oxidează foarte repede.</p>
<p>Preparare: se ia o bucată de rădăcină (aproximativ 5 cm), se spală bine sub jet de apă rece, se dă prin răzătoare. Se pune la fiert un litru de apă şi când fierbe apa se adaugă ghimbirul răzuit. Se lasă să fiarbă timp de un minut, apoi se stinge focul şi se lasă acoperit 30 de minute, după care se strecoară şi se consumă în funcţie de necesităţi.</p>
<p>Ceaiul de ghimbir se consumă îndulcit cu miere, cu adaos de suc de lămâie sau cu mentă şi are un gust iute, dar foarte plăcut papilelor gustative.</p>
<p>Substanţe active şi proprietăţi</p>
<p>Rădăcina de ghimbir este bogată în potasiu, zinc, calciu, cupru şi magneziu, vitaminele B6, C şi D, precum şi uleiuri esenţiale cu multiple proprietăţi benefice, cum este gingerol, cineol, elemen, borneol, bisabolen, curcumen, phelladrene – au efect afrodisiac, acţionează ca tonic general şi înlătură oboseala şi toxinele accumulate în organism.</p>
<p>Potrivit ultimelor studii în domeniul medical, ceaiul de ghimbir dispune de efecte benefice asupra organismului: antiemetic, antiseptic, expectorant, antifungic, antiviral, analgezic, hipotensiv, antispasmodic, antiinflamatorii, antibacterian, antifebril şi antiagregant plachetar.</p>
<p>Beneficii</p>
<p>Combate disconfortul digestiv prin îmbunătăţirea absorbţiei de substanţe benefice din alimente şi prevenirea supraalimentaţiei. Prin urmare, ceaiul de ghimbir consumat după mesele îmbelşugate de Sărbători este excelent pentru recăpătarea controlului asupra digestiei.</p>
<p>În plus, consumat zilnic, ceaiul de ghimbir poate preveni apariţia diareei, a flatulenţelor, a balonării şi a indigestiei datorită substanţelor chimice din compoziţia sa, care tonifiază musculatura tractului digestiv, şi împiedică nivelul crescut de acid gastric, care poate cauza arsuri stomacale.</p>
<p>Întăreşte sistemul imunitar datorită cantităţii mari de antioxidanţi, care reduc riscul de infecţii sau afecţiuni. De exemplu, o ceaşcă de ceai de ghimbir consumată zilnic poate reduce semnificativ riscul de accident vascular cerebral deoarece substanţele active din ghimbir blochează depozitarea grăsimilor pe artere, reduc nivelul de cholesterol rău şi ajută la prevenirea diferitelor forme de cancer.</p>
<p>De asemenea, ceaiul de ghimbir este extrem de eficient în tratarea răcelilor datorită faptului că decongestionează căile nazale superioare, umezeşte muscoasa gâtului, ajutând astfel la ameliorarea tusei, şi favorizează expectoraţia, care grăbeşte astfel procesul de vindecare. În plus, ameliorează simptomele supărătoare ale alergiilor.</p>
<p>Ceaiul de ghimbir este excelent şi pentru o bună circulaţie a sângelui, previne formarea cheagurilor şi ajută la transportul oxigenului şi asubstanţelor nutritive către toate organele vitale din corp, inclusiv către penis (de unde şi efectul afrodisiac). Aminoacizii şi mineralele din rădăcina de ghimbir promovează de asemenea nivelul de eritrocite, drept urmare este reduc riscul de boli cardiovasculare.</p>
<p>Dacă porneşti la drum lung iar maşina sau avionul îţi provoacă rău de mişcare, ceaiul de ghimbir este soluţia ideală. O ceaşcă de ceai înainte de a te urca în maşină este perfect pentru a reduce nivelul de stres responsabil cu apariţia senzaţiei de rău de mişcare. De asemenea, gingerolul poate bloca anumiţi chemoreceptori în zona cerebrală, astfel încât este blocată senzaţia de greaţă sau vomă.</p>
<p>Ceaiul de ghimbir face minuni şi în ceea ce priveşte sănătatea articulaţiilor, prevenind mult temuta artrită reumatoidă. Substanţele chimice din ghimbir ţin în frâu enzimele COX-1 şi COX-2, responsabile de apariţia inflamaţiilor în organism. De asemenea, aceste substanţe pot fi utile în tratarea migrenelor, a osteoartritei, a durerilor de spate sau a crampelor musculare. Mare grijă însă la consumul de ghimbir în combinaţie cu medicamente non-steoridiene, deoarece există riscul crescut de sângerări şi alte efecte adverse.</p>
<p>Pentru persoanele care se confruntă cu afecţiunea numită picior de atlet, o boală cutanată localizată între degetele de la picioare, pot face băi cu ceai de ghimbir, care ajută la reducerea senzaţiei de mâncărime, a arsurilor şi a umflăturilor din zona respectivă.</p>
<p>Şi crampele menstruale îşi găsesc rezolvarea în ceaiul de ghimbir. Şi nici măcare nu trebuie să-l bei. E demonstrate ştiinţific că o compresă îmbibată în ceai de ghimbir şi aplicată pe regiunea inferioară a abdomenului poate ameliora durerile şi relaxează musculatura.</p>
<p>Iar dacă preferi totuşi să bei o ceaşcă de ceai de ghimbir, află că te ajută să scapi de stres şi are un excelent efect energizant, motiv pentru care nu îţi recomandăm să îl consumi seara, ci doar dimineaţa, la primele ore, pentru a face faţă cu brio tuturor sarcinilor de serviciu şi nu numai.</p>
<p>Contraindicaţii</p>
<p>Consumul de ceai de ghimbir este contraindicat bolnavilor cu afecţiuni renale deoarece poate agrava problemele existente.</p>
<p>Deşi medicina tradiţională sugerează ca femeile însărcinate să bea zilnic o ceaşcă de ceai de ghimbir în primul trimestru de sarcină (pentru a scăpa de greţurile matinale), nu există până în momentul de faţă rezultate bine argumentate care să demonstreze că nu există nici un efect advers asupra fătului. Prin urmare, gravidele care se confruntă cu greţuri matinale sunt sfătuite să consulte un medic înainte de a consuma ceai de ghimbir.</p>
<p>De asemenea, trebuie evitat cu orice preţ consumul în exces de ceai de ghimbir deoarece în loc să facă bine digestiei, o poate afecta şi poate da naştere unor simptome neplăcute precum sindromul de gură uscată, diaree, greaţă sau arsuri în capul pieptului, precum şi hiperaciditate gastrică.</p>
<p>Mare atenţie în cazul diabeticilor deoarece ghimbirul consumat în exces poare reduce drastic nivelul de zahâr din sânge cauzând hipoglicemie.</p>
<p>Iar dacă urmaţi un tratament medicamentos cu analgezice &#8211; precum aspirina sau ibuprofenul &#8211; sau antihipertensive, evitaţi ceaiul de ghimbir deoarece scade tensiunea arterială şi poate cauza palpitaţii, dar şi sângerări neobişnuite.</p>
<p>De asemenea, evitaţi să consumaţi ceai de ghimbir o perioadă dacă urmaţi să fiţi supus unei intervenţii chirurgicale. Se pare că substanţele din această plantă interferează cu cele din cadrul unei anestezii generale şi astfel este anulat efectul dorit. Tocmai din acest motiv, medicii recomandă încetarea administrării de ghimbir, sub orice formă, cu cel puţin o săptămână înainte de o intervenţie chirurgicală.</p>
<p>Sursa: www.csid.ro</p>
<div class='shareaholic-canvas' data-app-id='7163206' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Ceai de ghimbir – proprietăţi digestive şi antistres dovedite!' data-link='http://www.observatordebacau.ro/2018/01/03/ceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html' data-summary=''></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.observatordebacau.ro/2018/01/03/ceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html"
    dc:identifier="http://www.observatordebacau.ro/2018/01/03/ceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html"
    dc:title="Ceai de ghimbir – proprietăţi digestive şi antistres dovedite!"
    trackback:ping="http://www.observatordebacau.ro/2018/01/03/ceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html/trackback" />
</rdf:RDF>-->
</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comments-title">Adauga un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/03/ceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://www.observatordebacau.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Nume</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">E-mail</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='152049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	</div><div id="sidebar" class="sidebar widget-area"><div id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.observatordebacau.ro/" role="search" ><input type="text" value="Caută ceva &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Caută ceva &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Caută ceva &#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Căutare" /></form></div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.asociatiaeuropaunita.ro/doneaza-2-la-suta/"><img src="http://www.observatordebacau.ro/2la100_2016.jpg"/></a></div>
		</div></div>
<div id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">FII ALATURI DE NOI PE FACEBOOK</span></h4>
			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobservatordebacau&amp;width=336&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=107350546076793" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:258px;" allowtransparency="true"></iframe></div>
		</div></div>
<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">VREMEA IN BACAU</span></h4>
			<div class="textwidget"><div style="width:300px;"><iframe scrolling="no" frameborder="0" src="http://vremea.acasa.ro/widget/bacau/unitSizeONE/unitBgTWO" width="300" height="250"></iframe><p style="font-size:11px; text-align:center; color:#333; font-family:Arial;"><a style="color:#333; text-decoration:none" title="Widget Vremea" href="http://vremea.acasa.ro/widget_meteo" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://vremea.acasa.ro']);">Widget Vremea</a> oferit de <a style="color:#333; text-decoration:none" title="vremea" href="http://vremea.acasa.ro" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://vremea.acasa.ro']);">vremea</a>.acasa.ro.</p></div></div>
		</div></div>
              <div id="curs-valutar-bnr" class="widget widget_cursvalutarbnr"><div class="widget-wrap">                                    <!-- START cod - CursValutarBNR.net -->
<li>
		<h3>Curs Valutar BNR</h3>
<center><b>3 January 2018</b></center>
<script language="JavaScript" src="http://cursvalutarbnr.net/f1.php?cul=840000&val=EUR-USD-XAU-GBP-JPY&w=250" type="text/javascript">
</script><noscript><a href="http://cursvalutarbnr.net" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - CursValutarBNR.net -->
</li>
              </div></div>
      <div id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/monden"><span class="widget-headline">Monden</span></a></h4>
<div class="post-151836 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/12/13/nominalizarile-golden-globes-2018.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/12/aur-75x75.jpg" class="entry-image attachment-post" alt="Nominalizarile Golden Globes 2018" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/12/aur-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/12/aur-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/12/13/nominalizarile-golden-globes-2018.html">Nominalizarile Golden Globes 2018</a></h2><p>A inceput sezonul marilor premii in televiziune si cinematografie, au fost anuntate nominalizarile &#x02026; <a href="http://www.observatordebacau.ro/2017/12/13/nominalizarile-golden-globes-2018.html" class="more-link">[Detalii...]</a></p></div><div class="post-151450 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/11/01/ce-se-intampla-cu-selectia-nationala-eurovision-anul-viitor.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/11/eurovision-75x75.jpg" class="entry-image attachment-post" alt="Ce se intampla cu Selectia Nationala Eurovision anul viitor" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/11/eurovision-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/11/eurovision-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/11/01/ce-se-intampla-cu-selectia-nationala-eurovision-anul-viitor.html">Ce se intampla cu Selectia Nationala Eurovision anul viitor</a></h2><p>In luna noiembrie se da startul inscrierilor la Eurovision 2018, iar anul viitor selectia nationala &#x02026; <a href="http://www.observatordebacau.ro/2017/11/01/ce-se-intampla-cu-selectia-nationala-eurovision-anul-viitor.html" class="more-link">[Detalii...]</a></p></div><div class="post-151364 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/10/27/cum-s-au-imbracat-vedetele-la-petrecerea-ok.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/10/adelina-pestritu-ok-magazine-75x75.jpg" class="entry-image attachment-post" alt="Cum s-au imbracat vedetele la petrecerea OK!" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/10/adelina-pestritu-ok-magazine-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/10/adelina-pestritu-ok-magazine-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/10/27/cum-s-au-imbracat-vedetele-la-petrecerea-ok.html">Cum s-au imbracat vedetele la petrecerea OK!</a></h2><p>Vedete cunoscute din showbiz-ul autohton au participat la evenimentul OK! Designers on the Red &#x02026; <a href="http://www.observatordebacau.ro/2017/10/27/cum-s-au-imbracat-vedetele-la-petrecerea-ok.html" class="more-link">[Detalii...]</a></p></div><div class="post-151327 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/10/26/directia-5-lanseaza-un-nou-album-happy-day.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/10/directia-5-sala-palatului-2017-75x75.jpg" class="entry-image attachment-post" alt="Directia 5 lansează un nou album: „Happy Day“" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/10/directia-5-sala-palatului-2017-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/10/directia-5-sala-palatului-2017-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/10/26/directia-5-lanseaza-un-nou-album-happy-day.html">Directia 5 lansează un nou album: „Happy Day“</a></h2><p>Au mai ramas doar cateva saptamani pana la cel mai important concert din acest an al trupei Directia &#x02026; <a href="http://www.observatordebacau.ro/2017/10/26/directia-5-lanseaza-un-nou-album-happy-day.html" class="more-link">[Detalii...]</a></p></div><div class="post-151197 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/10/17/angelina-jolie-superba-la-42-de-ani.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/10/angelina-jolie-bazaar-3-75x75.jpg" class="entry-image attachment-post" alt="Angelina Jolie, superbă la 42 de ani" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/10/angelina-jolie-bazaar-3-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/10/angelina-jolie-bazaar-3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/10/17/angelina-jolie-superba-la-42-de-ani.html">Angelina Jolie, superbă la 42 de ani</a></h2><p>Angelina Jolie ne uimește din nou, de această dată printr-un pictorial Harpers Bazaar realizat în &#x02026; <a href="http://www.observatordebacau.ro/2017/10/17/angelina-jolie-superba-la-42-de-ani.html" class="more-link">[Detalii...]</a></p></div><div class="post-151125 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/10/11/nunta-regala-serbia.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/10/nunta-regala-serbia-2-75x75.jpg" class="entry-image attachment-post" alt="Nuntă regală în Serbia" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/10/nunta-regala-serbia-2-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/10/nunta-regala-serbia-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/10/11/nunta-regala-serbia.html">Nuntă regală în Serbia</a></h2><p>Prințul Philip al Serbiei s-a însurat cu aleasa lui, graphic designer-ul Danica Marinkovic. Serbia a &#x02026; <a href="http://www.observatordebacau.ro/2017/10/11/nunta-regala-serbia.html" class="more-link">[Detalii...]</a></p></div></div></div>
<div id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/economie"><span class="widget-headline">Economie</span></a></h4>
<div class="post-151312 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/10/25/ateliere-gratuite-de-educatie-financiara-camionul-flip.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/10/FLiP@Bacau_1-75x75.jpg" class="entry-image attachment-post" alt="Ateliere gratuite de educație financiară în camionul FLiP" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/10/FLiP@Bacau_1-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/10/FLiP@Bacau_1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/10/25/ateliere-gratuite-de-educatie-financiara-camionul-flip.html">Ateliere gratuite de educație financiară în camionul FLiP</a></h2><p>Primul program itinerant de educație financiară pentru copii din România, Școala de bani pe roți, &#x02026; <a href="http://www.observatordebacau.ro/2017/10/25/ateliere-gratuite-de-educatie-financiara-camionul-flip.html" class="more-link">[Detalii...]</a></p></div><div class="post-151028 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/10/05/sc-presa-zece-srl-cluj-vinde-la-licitatie-studio-audio-video-de-televiziune-2.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/08/IMG_5235-75x75.jpg" class="entry-image attachment-post" alt="SC Presa Zece SRL Cluj vinde la licitatie studio audio-video de televiziune" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/08/IMG_5235-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/08/IMG_5235-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/10/05/sc-presa-zece-srl-cluj-vinde-la-licitatie-studio-audio-video-de-televiziune-2.html">SC Presa Zece SRL Cluj vinde la licitatie studio audio-video de televiziune</a></h2><p>Lichidatorul judiciar al SC PRESA ZECE SRL vinde la licitație publică cu strigare pachet bunuri &#x02026; <a href="http://www.observatordebacau.ro/2017/10/05/sc-presa-zece-srl-cluj-vinde-la-licitatie-studio-audio-video-de-televiziune-2.html" class="more-link">[Detalii...]</a></p></div><div class="post-150840 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/09/22/contracte-de-finantare-de-peste-1-miliard-de-lei-semnate-de-rovana-plumb-ce-vor-duce-la-cresterea-locurilor-de-munca-si-reducerea-saraciei.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/09/pocu-75x75.png" class="entry-image attachment-post" alt="Contracte de finanțare de peste 1 miliard de lei, semnate de Rovana Plumb, ce vor duce la creșterea locurilor de muncă și reducerea sărăciei" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/09/pocu-75x75.png 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/09/pocu-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/09/22/contracte-de-finantare-de-peste-1-miliard-de-lei-semnate-de-rovana-plumb-ce-vor-duce-la-cresterea-locurilor-de-munca-si-reducerea-saraciei.html">Contracte de finanțare de peste 1 miliard de lei, semnate de Rovana Plumb, ce vor duce la creșterea locurilor de muncă și reducerea sărăciei</a></h2><p>Ministrul delegat pentru fonduri europene, doamna Rovana Plumb, a semnat contracte de finanțare ce &#x02026; <a href="http://www.observatordebacau.ro/2017/09/22/contracte-de-finantare-de-peste-1-miliard-de-lei-semnate-de-rovana-plumb-ce-vor-duce-la-cresterea-locurilor-de-munca-si-reducerea-saraciei.html" class="more-link">[Detalii...]</a></p></div><div class="post-150802 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/09/21/apel-de-44-milioane-euro-pentru-modernizarea-curriculum-ului-scolar-si-perfectionarea-profesorilor-prin-pocu.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/09/mfe-lanseaza-ghiduri-aferente-pocu-75-75x75.jpg" class="entry-image attachment-post" alt="Apel de 44 milioane euro pentru modernizarea curriculum-ului școlar și perfecționarea profesorilor, prin POCU" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/09/mfe-lanseaza-ghiduri-aferente-pocu-75-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/09/mfe-lanseaza-ghiduri-aferente-pocu-75-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/09/21/apel-de-44-milioane-euro-pentru-modernizarea-curriculum-ului-scolar-si-perfectionarea-profesorilor-prin-pocu.html">Apel de 44 milioane euro pentru modernizarea curriculum-ului școlar și perfecționarea profesorilor, prin POCU</a></h2><p>Autoritatea de Management pentru Programul Operaţional Capital Uman (POCU) din cadrul MDRAPFE și &#x02026; <a href="http://www.observatordebacau.ro/2017/09/21/apel-de-44-milioane-euro-pentru-modernizarea-curriculum-ului-scolar-si-perfectionarea-profesorilor-prin-pocu.html" class="more-link">[Detalii...]</a></p></div><div class="post-150663 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/09/13/s-lansat-apelul-de-proiecte-pentru-extinderea-sistemului-de-cadastru.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/09/por-75x75.jpg" class="entry-image attachment-post" alt="S-a lansat apelul de proiecte pentru extinderea sistemului de cadastru" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/09/por-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/09/por-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/09/13/s-lansat-apelul-de-proiecte-pentru-extinderea-sistemului-de-cadastru.html">S-a lansat apelul de proiecte pentru extinderea sistemului de cadastru</a></h2><p>Autoritatea de Management a Programului Operațional Regional (AM POR) a lansat, în data de &#x02026; <a href="http://www.observatordebacau.ro/2017/09/13/s-lansat-apelul-de-proiecte-pentru-extinderea-sistemului-de-cadastru.html" class="more-link">[Detalii...]</a></p></div><div class="post-150465 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/08/28/sc-presa-zece-srl-cluj-vinde-la-licitatie-studio-audio-video-de-televiziune.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/08/IMG_5235-75x75.jpg" class="entry-image attachment-post" alt="SC Presa Zece SRL Cluj vinde la licitatie studio audio-video de televiziune" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/08/IMG_5235-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/08/IMG_5235-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/08/28/sc-presa-zece-srl-cluj-vinde-la-licitatie-studio-audio-video-de-televiziune.html">SC Presa Zece SRL Cluj vinde la licitatie studio audio-video de televiziune</a></h2><p>Lichidatorul judiciar al SC Presa Zece SRL Cluj vinde la licitatie studio audio-video de televiziune &#x02026; <a href="http://www.observatordebacau.ro/2017/08/28/sc-presa-zece-srl-cluj-vinde-la-licitatie-studio-audio-video-de-televiziune.html" class="more-link">[Detalii...]</a></p></div></div></div>
<div id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/cultura"><span class="widget-headline">Cultura</span></a></h4>
<div class="post-151779 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura entry"><a href="http://www.observatordebacau.ro/2017/12/06/serbare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/12/DSC09290-75x75.jpg" class="entry-image attachment-post" alt="Serbare proiect „Un drum spre trecut, un pas către viitor!”" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/12/DSC09290-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/12/DSC09290-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/12/06/serbare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html">Serbare proiect „Un drum spre trecut, un pas către viitor!”</a></h2><p>ASOCIAȚIA PENTRU O EUROPĂ UNITĂ a organizat în data de 24.11.2017 serbarea de muzica , dans si &#x02026; <a href="http://www.observatordebacau.ro/2017/12/06/serbare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="more-link">[Detalii...]</a></p></div><div class="post-151723 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/11/27/incheiere-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/11/24138876_2118938248132005_929549652_o-75x75.jpg" class="entry-image attachment-post" alt="Incheiere proiect „Un drum spre trecut, un pas către viitor!”" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/11/24138876_2118938248132005_929549652_o-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/11/24138876_2118938248132005_929549652_o-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/11/27/incheiere-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html">Incheiere proiect „Un drum spre trecut, un pas către viitor!”</a></h2><p>ASOCIAȚIA PENTRU O EUROPĂ UNITĂ organizează în data de 24.11.2017 conferinţa de încheiere a &#x02026; <a href="http://www.observatordebacau.ro/2017/11/27/incheiere-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="more-link">[Detalii...]</a></p></div><div class="post-151685 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura entry"><a href="http://www.observatordebacau.ro/2017/11/22/un-drum-spre-trecut-un-pas-catre-viitor.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/11/DSC08790-75x75.jpg" class="entry-image attachment-post" alt="Un drum spre trecut, un pas catre viitor!" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/11/DSC08790-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/11/DSC08790-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/11/22/un-drum-spre-trecut-un-pas-catre-viitor.html">Un drum spre trecut, un pas catre viitor!</a></h2><p>Proiect: „Un drum spre trecut, un pas catre viitor!”, Contract nr. ROCJBC 350 2017 001 &#x02026; <a href="http://www.observatordebacau.ro/2017/11/22/un-drum-spre-trecut-un-pas-catre-viitor.html" class="more-link">[Detalii...]</a></p></div><div class="post-150928 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/09/27/lansare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/09/DSC08753-75x75.jpg" class="entry-image attachment-post" alt="Lansare proiect „Un drum spre trecut, un pas către viitor!”" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/09/DSC08753-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/09/DSC08753-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/09/27/lansare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html">Lansare proiect „Un drum spre trecut, un pas către viitor!”</a></h2><p>Bacău: 27.09.2017

Lansare proiect: Asociația pentru o Europă Unită cu sprijinul Primăriei &#x02026; <a href="http://www.observatordebacau.ro/2017/09/27/lansare-proiect-un-drum-spre-trecut-un-pas-catre-viitor.html" class="more-link">[Detalii...]</a></p></div><div class="post-150423 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/08/23/povestiri-cu-talc-cei-doi-vecini.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/08/animale-75x75.jpg" class="entry-image attachment-post" alt="Povestiri cu talc- Cei doi vecini" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/08/animale-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/08/animale-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/08/23/povestiri-cu-talc-cei-doi-vecini.html">Povestiri cu talc- Cei doi vecini</a></h2><p>Un ţăran cam rău la suflet a găsit într-o zi pe păşunea sa vaca vecinului. Mânios, omul a luat &#x02026; <a href="http://www.observatordebacau.ro/2017/08/23/povestiri-cu-talc-cei-doi-vecini.html" class="more-link">[Detalii...]</a></p></div><div class="post-148600 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/04/13/cele-7-reguli-importante-de-viata-ale-lui-paracelsus.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/04/paracelsus-75x75.jpg" class="entry-image attachment-post" alt="Cele 7 reguli importante de viata ale lui Paracelsus" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/04/paracelsus-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/04/paracelsus-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.observatordebacau.ro/2017/04/13/cele-7-reguli-importante-de-viata-ale-lui-paracelsus.html">Cele 7 reguli importante de viata ale lui Paracelsus</a></h2><p>Paracelsus (Philippus Theophrastus Aureolus Bombastus von Hohenheim) (născut pe 11 noiembrie 1493 - &#x02026; <a href="http://www.observatordebacau.ro/2017/04/13/cele-7-reguli-importante-de-viata-ale-lui-paracelsus.html" class="more-link">[Detalii...]</a></p></div></div></div>
</div></div>	<script src="http://www.observatordebacau.ro/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.observatordebacau.ro\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	</div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><div id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogosfera</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://cristealizari.com/">adrian cristea</a></li>
<li><a href="http://nastase.wordpress.com/">adrian nastase</a></li>
<li><a href="http://www.aghiuta.com/" rel="neighbor" target="_blank">Aghiuta</a></li>
<li><a href="http://catalinbejan.ro/">catalin bejan</a></li>
<li><a href="http://www.contrasens.com/" rel="neighbor" target="_blank">ContraSENS</a></li>
<li><a href="http://criticati.ro/" rel="neighbor" target="_blank">Criticati</a></li>
<li><a href="http://www.dorianpocovnicu.ro">dorian pocovnicu</a></li>
<li><a href="http://elenamitrea.blogspot.com/" rel="neighbor" target="_blank">Elena MITREA</a></li>
<li><a href="http://www.farafiltru.net/" rel="neighbor" target="_blank">Fara Filtru</a></li>
<li><a href="http://www.gabrielvlase.ro" rel="neighbor" title="Gabriel VLASE | omul de langa tine" target="_blank">Gabriel VLASE</a></li>
<li><a href="http://www.inimabacaului.ro/" rel="neighbor" target="_blank">Inima Bacaului</a></li>
<li><a href="http://ioniliescu.wordpress.com/">ion iliescu</a></li>
<li><a href="http://www.pesurse.ro">iosif buble</a></li>
<li><a href="http://www.kristofer93.com/" rel="neighbor" target="_blank">kristofer93</a></li>
<li><a href="http://www.realitateamea.ro/" rel="neighbor" target="_blank">Realitatea Mea</a></li>
<li><a href="http://www.riverflow.ro/" rel="neighbor" target="_blank">river</a></li>
<li><a href="http://steagulrosu.ro/" rel="neighbor" target="_blank">Steagul Rosu</a></li>
<li><a href="http://talentirosit.com/" rel="neighbor" target="_blank">Talent Irosit</a></li>
<li><a href="http://blogponta.wordpress.com/">VICTOR PONTA</a></li>

	</ul>
</div></div>

</div><div class="widget-area footer-widgets-2 footer-widget-area">		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/cele-mai-recente-articole"><span class="widget-headline">Articole recente</span></a></h4>
		<ul>
					<li>
				<a href="http://www.observatordebacau.ro/2018/01/03/ceai-de-ghimbir-proprietati-digestive-si-antistres-dovedite-3.html">Ceai de ghimbir – proprietăţi digestive şi antistres dovedite!</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/01/03/3-mituri-despre-somn-si-nevoia-de-odihna.html">3 mituri despre somn și nevoia de odihnă</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/01/03/semnificatiile-zilei-de-3-ianuarie-3.html">Semnificatiile zilei de 3 ianuarie</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/01/02/identificat-de-politisti-timp-ce-oferea-spre-vanzare-un-pistol-cu-aer-comprimat.html">Identificat de poliţişti în timp ce oferea spre vânzare un pistol cu aer comprimat</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/01/02/politistii-ii-cerceteaza-pentru-conducere-sub-influenta-alcoolului.html">Poliţiştii îi cercetează pentru conducere sub influenţa alcoolului</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/01/02/dosare-penale-pentru-comercializarea-fara-drept-de-articole-pirotehnice.html">Dosare penale pentru comercializarea, fără drept, de articole pirotehnice</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/01/02/plante-care-trateaza-afectiunile-digestive.html">Plante care tratează afecţiunile digestive</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/01/02/nu-lasa-gandurile-sa-iti-saboteze-propriile-planuri-si-obiective.html">Nu lăsa gândurile să îți saboteze propriile planuri și obiective</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/01/02/semnificatiile-zilei-de-2-ianuarie-3.html">Semnificatiile zilei de 2 ianuarie</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2018/01/01/semnificatiile-zilei-de-1-ianuarie-3.html">Semnificatiile zilei de 1 ianuarie</a>
						</li>
				</ul>
		</div></div>
		</div><div class="widget-area footer-widgets-3 footer-widget-area"><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">Comentarii recente</span></h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mayara</span> la <a href="http://www.observatordebacau.ro/2012/06/03/vrei-concediul-perfect-vezi-cum-va-fi-vremea-in-perioada-verii-si-ce-preturi-au-hotelierii.html#comment-303229">Vrei concediul perfect? Vezi cum va fi vremea în perioada verii şi ce preţuri au hotelierii</a></li><li class="recentcomments"><span class="comment-author-link">Lupu</span> la <a href="http://www.observatordebacau.ro/2012/09/19/ignorat-si-aruncat-la-lada-de-gunoi-a-istoriei.html#comment-299153">Ignorat şi aruncat la lada de gunoi a istoriei</a></li><li class="recentcomments"><span class="comment-author-link">Bijboc</span> la <a href="http://www.observatordebacau.ro/2009/01/19/grigore-horoi-este-noul-presedinte-al-agricola-international.html#comment-298477">Grigore Horoi este noul presedinte al Agricola International</a></li><li class="recentcomments"><span class="comment-author-link">Fonduri UE</span> la <a href="http://www.observatordebacau.ro/2012/09/19/ponta-am-confirmat-la-bruxelles-incheierea-crizei-politice.html#comment-297340">Ponta: Am confirmat la Bruxelles încheierea crizei politice</a></li><li class="recentcomments"><span class="comment-author-link">Fonduri UE</span> la <a href="http://www.observatordebacau.ro/2012/09/21/glavanesti-depasire-interzisa-soldata-cu-victimne.html#comment-297339">Glăvănești: Depasire interzisa soldata cu victimne</a></li></ul></div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="creds"><p>Copyright &#x000A9;&nbsp;2018 Observator de Bacau <br>Site gazduit de catre<a href="https://www.talexweb.com">TalexWeb</a> </p></div></div></div><div style="text-align:center;">
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='56393902';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
</div><script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.observatordebacau.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
</body></html>
