<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Semnificatiile zilei de 10 mai - Ziarul Observator de Bacau</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.observatordebacau.ro/2017/05/10/semnificatiile-zilei-de-10-mai-3.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Semnificatiile zilei de 10 mai - Ziarul Observator de Bacau" />
<meta property="og:description" content="Astazi este Ziua Independentei României si Ziua Pasarilor si Arborilor. Data de 10 Mai marcheaza 3 momente importante din istoriografia României: inceputul domniei lui Carol I, Independenta de stat si incoronarea primului rege al tarii. Odata cu sosirea regelui Carol I in România incepe o domnie de 48 de ani, cea mai lunga din istorie, &hellip;" />
<meta property="og:url" content="http://www.observatordebacau.ro/2017/05/10/semnificatiile-zilei-de-10-mai-3.html" />
<meta property="og:site_name" content="Ziarul Observator de Bacau" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-05-10T16:13:33+03:00" />
<meta property="og:image" content="http://www.observatordebacau.ro/wp-content/uploads/2017/05/18301952_1942220862663908_7951532386720838088_n.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="458" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Feed" href="http://www.observatordebacau.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Comments Feed" href="http://www.observatordebacau.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Semnificatiile zilei de 10 mai Comments Feed" href="http://www.observatordebacau.ro/2017/05/10/semnificatiile-zilei-de-10-mai-3.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.observatordebacau.ro\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.observatordebacau.ro\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='3bd02ceb030b3e51c979f07962d0af6d' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Ziarul Observator de Bacau' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.observatordebacau.ro/2017/05/10/semnificatiile-zilei-de-10-mai-3.html' />
<meta name='shareaholic:keywords' content='news' />
<meta name='shareaholic:article_published_time' content='2017-05-10T13:13:33+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-05-12T13:32:03+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Observator' />
<meta name='shareaholic:site_id' content='3bd02ceb030b3e51c979f07962d0af6d' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.observatordebacau.ro/wp-content/uploads/2017/05/18301952_1942220862663908_7951532386720838088_n.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.observatordebacau.ro/wp-content/uploads/2017/05/18301952_1942220862663908_7951532386720838088_n.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.observatordebacau.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jrsm-css-css'  href='http://www.observatordebacau.ro/wp-content/plugins/jquery-responsive-select-menu/jrsm.css?ver=4.4.9' type='text/css' media='all' />
<style id='jrsm-css-inline-css' type='text/css'>

		@media (max-width: 800px) {
			
			.jquery #nav ul {
				display: none !important;
			}

			.jquery-responsive-select-menu {
				display: inline-block;
		    	max-width: 100%;
			}

		}
</style>
<link rel='stylesheet' id='metro-theme-css'  href='http://www.observatordebacau.ro/wp-content/themes/observator/style.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-876521-7']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jrsm_params = {"containers":"#nav","width":"800","firstItem":"MENIU","indent":"","showCurrentPage":"1","hideEmptyLinks":"","disableEmptyLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/jquery-responsive-select-menu/jrsm-jquery.js?ver=4.4.9'></script>
<link rel='https://api.w.org/' href='http://www.observatordebacau.ro/wp-json/' />
<meta name="generator" content="WordPress 4.4.9" />
<link rel='shortlink' href='http://www.observatordebacau.ro/?p=148932' />
<link rel="alternate" type="application/json+oembed" href="http://www.observatordebacau.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatordebacau.ro%2F2017%2F05%2F10%2Fsemnificatiile-zilei-de-10-mai-3.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.observatordebacau.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatordebacau.ro%2F2017%2F05%2F10%2Fsemnificatiile-zilei-de-10-mai-3.html&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><link rel="Shortcut Icon" href="http://www.observatordebacau.ro/wp-content/themes/observator/images/favicon.png" type="image/x-icon" />
<link rel="pingback" href="http://www.observatordebacau.ro/xmlrpc.php" />
<!--<div id="wrap" style="padding: 0.25rem; margin: 1rem auto;"><a href="http://www.indraznestesacrezi.ro"><img style="width: 100%;" src="http://www.observatordebacau.ro/indrazneste-sa-crezi-in-romania.png"></a></div>-->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="single single-post postid-148932 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.observatordebacau.ro/">Ziarul Observator de Bacau</a></p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-meniu-sus" class="menu genesis-nav-menu menu-primary"><li id="menu-item-112105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112105"><a href="http://www.observatordebacau.ro/category/top-story">Top News</a></li>
<li id="menu-item-112083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112083"><a href="http://www.observatordebacau.ro/category/politica">Politic</a></li>
<li id="menu-item-112082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112082"><a href="http://www.observatordebacau.ro/category/economie">Economie</a></li>
<li id="menu-item-112085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112085"><a href="http://www.observatordebacau.ro/category/cultura">Cultural</a></li>
<li id="menu-item-112084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112084"><a href="http://www.observatordebacau.ro/category/social">Social</a></li>
<li id="menu-item-112106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112106"><a href="http://www.observatordebacau.ro/category/sanatate">Sanatate</a></li>
<li id="menu-item-112104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112104"><a href="http://www.observatordebacau.ro/category/news">News</a></li>
<li id="menu-item-112086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112086"><a href="http://www.observatordebacau.ro/category/monden">Monden</a></li>
<li id="menu-item-113028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113028"><a href="http://www.observatordebacau.ro/category/magazin">Magazin</a></li>
<li id="menu-item-123044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123044"><a href="http://www.observatordebacau.ro/category/sport">Sport</a></li>
<li id="menu-item-114111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114111"><a href="http://www.observatordebacau.ro/publicitate-2">Publicitate</a></li>
<li id="menu-item-112171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112171"><a href="http://www.observatordebacau.ro/contact">Contact</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-148932 post type-post status-publish format-standard has-post-thumbnail hentry category-news entry"><h1 class="entry-title">Semnificatiile zilei de 10 mai</h1> 
<span class="date published time" title="2017-05-10T16:13:33+00:00"></span>  
<div class="entry-content"><p><strong><img class=" wp-image-148933 alignleft" src="http://www.observatordebacau.ro/wp-content/uploads/2017/05/18301952_1942220862663908_7951532386720838088_n.jpg" alt="18301952_1942220862663908_7951532386720838088_n" width="426" height="355" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/05/18301952_1942220862663908_7951532386720838088_n-300x250.jpg 300w, http://www.observatordebacau.ro/wp-content/uploads/2017/05/18301952_1942220862663908_7951532386720838088_n.jpg 550w" sizes="(max-width: 426px) 100vw, 426px" />Astazi este Ziua Independentei României si Ziua Pasarilor si Arborilor. Data de 10 Mai marcheaza 3 momente importante din istoriografia României: inceputul domniei lui Carol I, Independenta de stat si incoronarea primului rege al tarii. Odata cu sosirea regelui Carol I in România incepe o domnie de 48 de ani, cea mai lunga din istorie, perioada in care 10 Mai intra in constiinta românilor drept Ziua Nationala si Ziua Regalitatii. </strong></p>
<p>Era ziua nationala a României pana la instalarea la putere a comunistilor. In timpul dictaturii, sarbatoarea de 10 Mai a fost stersa deliberat din memoria colectiva. In 1877, 10 mai capata o noua semnificatie – se proclama independenta României si devine Ziua Independentei. Imperiul Rus declara razboi Imperiului Otoman pe 12 aprilie 1877, iar trupele ruse intra in România pe la Ungheni. In aceste conditii România a mobilizat peste 125.000 de oameni.</p>
<p>Pe 9 mai 1877, Mihail Kogalniceanu proclama Independenta României. A doua zi, pe 10 mai, actul capata putere de lege prin semnarea lui de catre principele Carol I. La nivel international, independenta României va fi recunoscuta prin Tratatul de la Berlin din 1878. Ziua Pasarilor si Arborilor a luat nastere cu scop educativ, in vederea constientizarii legaturilor stranse dintre pasari si arbori, implicit ocrotirea pasarilor si conservarea habitatelor.</p>
<p>Aceasta zi a fost creata de catre iubitorii de natura implicati direct in serviciile de protectie si conservare a mediului. Diversitatea biologica reprezinta o particularitate specifica Terrei, care asigura functionalitatea optima a ecosistemelor, existenta si dezvoltarea biosferei. Protectia mediului inconjurator este considerata a fi printre primele cinci probleme care determina, in epoca actuala, soarta omenirii.</p>
<p>In 1824 este inaugurat muzeul londonez National Gallery.</p>
<p>In 1893 locomotiva cu aburi nr. 999 NYC New York Central Railroad devene primul vehicul din lume care atinge viteza de 181,1 km/h.</p>
<p>In 2005 Vladimir Arutinian atenteaza la viata presedintelui SUA, George W. Bush, aruncand o grenada de mana la aproximativ 20 de metri de presedinte, in timp ce acesta tinea un discurs unei multimi la Tbilisi, Georgia, insa grenada nu se detoneaza din cauza unei defectiuni.</p>
<p>In 1894 se naste Elvira Popescu, actrita franceza de origine româna; in 1899, Fred Astaire &#8211; dansator, coregraf, actor si cantaret american; in 1948, Meg Foster &#8211; actrita americana; in 1960, Bono &#8211; solistul trupei irlandeze U2, iar in 1965, Linda Evangelista &#8211; model canadian.</p>
<p>In 1829 moare Thomas Young, om de stiinta englez; in 1971, Mihail Jora &#8211; pedagog, pianist, compozitor si dirijor român; in 1977, Joan Crawford &#8211; actrita americana, iar in 2012, Carroll Shelby &#8211; pilot american si constructor de automobile de curse.</p>
<div class='shareaholic-canvas' data-app-id='7163206' data-app='share_buttons' data-title='Semnificatiile zilei de 10 mai' data-link='http://www.observatordebacau.ro/2017/05/10/semnificatiile-zilei-de-10-mai-3.html' data-summary=''></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.observatordebacau.ro/2017/05/10/semnificatiile-zilei-de-10-mai-3.html"
    dc:identifier="http://www.observatordebacau.ro/2017/05/10/semnificatiile-zilei-de-10-mai-3.html"
    dc:title="Semnificatiile zilei de 10 mai"
    trackback:ping="http://www.observatordebacau.ro/2017/05/10/semnificatiile-zilei-de-10-mai-3.html/trackback" />
</rdf:RDF>-->
</div></div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="comments-title">Adauga un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/10/semnificatiile-zilei-de-10-mai-3.html#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.observatordebacau.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='148932' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
				</form>
					</div><!-- #respond -->
		</div><div id="sidebar" class="sidebar widget-area"><div id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.observatordebacau.ro/" role="search" ><input type="text" value="Search this website &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website &#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.asociatiaeuropaunita.ro/doneaza-2-la-suta/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.asociatiaeuropaunita.ro/doneaza-2-la-suta/', '']);" ><img src="http://www.observatordebacau.ro/2la100_2016.jpg"/></a></div>
		</div></div>
<div id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">FII ALATURI DE NOI PE FACEBOOK</span></h4>
			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobservatordebacau&amp;width=336&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=107350546076793" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:258px;" allowtransparency="true"></iframe></div>
		</div></div>
<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">VREMEA IN BACAU</span></h4>
			<div class="textwidget"><div style="width:300px;"><iframe scrolling="no" frameborder="0" src="http://vremea.acasa.ro/widget/bacau/unitSizeONE/unitBgTWO" width="300" height="250"></iframe><p style="font-size:11px; text-align:center; color:#333; font-family:Arial;"><a href="http://vremea.acasa.ro/widget_meteo" style="color:#333; text-decoration:none" title="Widget Vremea"  onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://vremea.acasa.ro']); _gaq.push(['_trackEvent', 'outbound-widget', 'http://vremea.acasa.ro/widget_meteo', 'Widget Vremea']);">Widget Vremea</a> oferit de <a href="http://vremea.acasa.ro" style="color:#333; text-decoration:none" title="vremea"  onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://vremea.acasa.ro']); _gaq.push(['_trackEvent', 'outbound-widget', 'http://vremea.acasa.ro', 'vremea']);">vremea</a>.acasa.ro.</p></div></div>
		</div></div>
              <div id="curs-valutar-bnr" class="widget widget_cursvalutarbnr"><div class="widget-wrap">                                    <!-- START cod - CursValutarBNR.net -->
<li>
		<h3>Curs Valutar BNR</h3>
<center><b>13 May 2017</b></center>
<script language="JavaScript" src="http://cursvalutarbnr.net/f1.php?cul=840000&val=EUR-USD-XAU-GBP-JPY&w=250" type="text/javascript">
</script><noscript><a href="http://cursvalutarbnr.net" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - CursValutarBNR.net -->
</li>
              </div></div>
      <div id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/monden"><span class="widget-headline">Monden</span></a></h4>
<div class="post-148852 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/05/02/cele-mai-spectaculoase-aparitii-de-la-met-gala.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/05/cats-75x75.jpg" class="entry-image attachment-post" alt="Cele mai spectaculoase apariţii de la Met Gala" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/05/cats-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/05/cats-150x150.jpg 150w, http://www.observatordebacau.ro/wp-content/uploads/2017/05/cats.jpg 400w, http://www.observatordebacau.ro/wp-content/uploads/2017/05/cats-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/05/02/cele-mai-spectaculoase-aparitii-de-la-met-gala.html">Cele mai spectaculoase apariţii de la Met Gala</a></h2><p>Tema de anul acesta, atât pentru Gala Anuală de la Muzeul Metropolitan, cât şi pentru Met Gala a &#x02026; <a href="http://www.observatordebacau.ro/2017/05/02/cele-mai-spectaculoase-aparitii-de-la-met-gala.html" class="more-link">[Detalii...]</a></p></div><div class="post-148771 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/04/26/castigatori-premiilor-muzicale-radio-romania-2017.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/04/Premiile-Muzicale-Radio-Romania-300x256-75x75.jpg" class="entry-image attachment-post" alt="Câştigători Premiilor Muzicale Radio România 2017" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/04/Premiile-Muzicale-Radio-Romania-300x256-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/04/Premiile-Muzicale-Radio-Romania-300x256-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/04/26/castigatori-premiilor-muzicale-radio-romania-2017.html">Câştigători Premiilor Muzicale Radio România 2017</a></h2><p>Cea de-a 15-a ediţie a Premiilor Muzicale Radio România, care s-a desfăşurat la Sala Radio, a &#x02026; <a href="http://www.observatordebacau.ro/2017/04/26/castigatori-premiilor-muzicale-radio-romania-2017.html" class="more-link">[Detalii...]</a></p></div><div class="post-148692 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/04/20/elena-gheorghe-este-insarcinata-pentru-doua-oara.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/04/elena-ghrorghe-insarcinata-75x75.jpg" class="entry-image attachment-post" alt="Elena Gheorghe este însărcinată pentru a doua oară" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/04/elena-ghrorghe-insarcinata-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/04/elena-ghrorghe-insarcinata-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/04/20/elena-gheorghe-este-insarcinata-pentru-doua-oara.html">Elena Gheorghe este însărcinată pentru a doua oară</a></h2><p>Elena Gheorghe a anunțat ieri că este însărcinată pentru a doua oară. Vestea i-a bucurat pe fanii &#x02026; <a href="http://www.observatordebacau.ro/2017/04/20/elena-gheorghe-este-insarcinata-pentru-doua-oara.html" class="more-link">[Detalii...]</a></p></div><div class="post-148580 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/04/11/gabriela-cristea-este-insarcinata.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/04/media-148172865368674100-75x75.jpg" class="entry-image attachment-post" alt="Gabriela Cristea este însărcinată!" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/04/media-148172865368674100-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/04/media-148172865368674100-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/04/11/gabriela-cristea-este-insarcinata.html">Gabriela Cristea este însărcinată!</a></h2><p>Gabriela Cristea este însărcinată. După aproape doi de când s-a măritat cu Tavi Clonda, &#x02026; <a href="http://www.observatordebacau.ro/2017/04/11/gabriela-cristea-este-insarcinata.html" class="more-link">[Detalii...]</a></p></div><div class="post-148463 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/04/05/madalina-ghenea-devenit-mamica.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/04/madalina-ghenea-75x75.jpg" class="entry-image attachment-post" alt="Mădălina Ghenea a devenit mămică" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/04/madalina-ghenea-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/04/madalina-ghenea-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/04/05/madalina-ghenea-devenit-mamica.html">Mădălina Ghenea a devenit mămică</a></h2><p>Mădălina Ghenea a născut. Actrița a adus pe lume o fetiță sănătoasă. Este primul ei copil, rodul &#x02026; <a href="http://www.observatordebacau.ro/2017/04/05/madalina-ghenea-devenit-mamica.html" class="more-link">[Detalii...]</a></p></div><div class="post-148299 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/03/22/premiile-gopo-2017.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/03/Gopo-Awards-75x75.jpg" class="entry-image attachment-post" alt="Premiile Gopo 2017" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/03/Gopo-Awards-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/03/Gopo-Awards-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/03/22/premiile-gopo-2017.html">Premiile Gopo 2017</a></h2><p>Aseară a avut loc ceremonia din acest an a Premiilor Gopo, unde au fost premiate producțiile care au &#x02026; <a href="http://www.observatordebacau.ro/2017/03/22/premiile-gopo-2017.html" class="more-link">[Detalii...]</a></p></div></div></div>
<div id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/economie"><span class="widget-headline">Economie</span></a></h4>
<div class="post-148543 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/04/10/misiune-economica-afaceri-ro-new-york-destinata-antreprenorilor-cautarea-de-francize.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/04/unnamed-1-75x75.jpg" class="entry-image attachment-post" alt="Misiune economică Afaceri.ro în New York destinată  antreprenorilor în cautarea de francize" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/04/unnamed-1-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/04/unnamed-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/04/10/misiune-economica-afaceri-ro-new-york-destinata-antreprenorilor-cautarea-de-francize.html">Misiune economică Afaceri.ro în New York destinată  antreprenorilor în cautarea de francize</a></h2><p>În perioada 12-20 iunie 2017, delegați din comunitatea Afaceri.ro vor participa la o misiune &#x02026; <a href="http://www.observatordebacau.ro/2017/04/10/misiune-economica-afaceri-ro-new-york-destinata-antreprenorilor-cautarea-de-francize.html" class="more-link">[Detalii...]</a></p></div><div class="post-148432 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/04/04/programul-de-finantare-pentru-romanii-care-vor-sa-deschida-o-firma-fost-simplificat.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/04/lead_original-75x75.jpg" class="entry-image attachment-post" alt="Programul de finanţare pentru românii care vor să deschidă o firmă a fost simplificat" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/04/lead_original-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/04/lead_original-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/04/04/programul-de-finantare-pentru-romanii-care-vor-sa-deschida-o-firma-fost-simplificat.html">Programul de finanţare pentru românii care vor să deschidă o firmă a fost simplificat</a></h2><p>Românii care deschid o societate comercială după data de 30 ianuarie 2017, creează minim un loc de &#x02026; <a href="http://www.observatordebacau.ro/2017/04/04/programul-de-finantare-pentru-romanii-care-vor-sa-deschida-o-firma-fost-simplificat.html" class="more-link">[Detalii...]</a></p></div><div class="post-148189 post type-post status-publish format-standard has-post-thumbnail hentry category-economie entry"><a href="http://www.observatordebacau.ro/2017/03/15/topul-celor-mai-bune-companii-care-sa-lucrezi-2017.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/03/google-b2-75x75.jpg" class="entry-image attachment-post" alt="Topul celor mai bune companii în care să lucrezi în 2017" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/03/google-b2-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/03/google-b2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/03/15/topul-celor-mai-bune-companii-care-sa-lucrezi-2017.html">Topul celor mai bune companii în care să lucrezi în 2017</a></h2><p>Gigantul Google ocupă pentru a şasea oară în zece ani primul loc în lista celor 100 de companii în &#x02026; <a href="http://www.observatordebacau.ro/2017/03/15/topul-celor-mai-bune-companii-care-sa-lucrezi-2017.html" class="more-link">[Detalii...]</a></p></div><div class="post-147626 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/02/08/consiliul-concurentei-autorizat-preluarea-unor-active-ale-omv-petrom-sa-de-catre-mazarine-energy-romania.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/02/CONSILIUL_CONCURENTEI-75x75.jpg" class="entry-image attachment-post" alt="CONSILIUL CONCURENŢEI A AUTORIZAT PRELUAREA UNOR ACTIVE ALE OMV PETROM SA DE CĂTRE MAZARINE ENERGY ROMÂNIA" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/02/CONSILIUL_CONCURENTEI-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/02/CONSILIUL_CONCURENTEI-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/02/08/consiliul-concurentei-autorizat-preluarea-unor-active-ale-omv-petrom-sa-de-catre-mazarine-energy-romania.html">CONSILIUL CONCURENŢEI A AUTORIZAT PRELUAREA UNOR ACTIVE ALE OMV PETROM SA DE CĂTRE MAZARINE ENERGY ROMÂNIA</a></h2><p>Consiliul Concurenţei a autorizat tranzacţia prin care Mazarine Energy România SRL preia unele &#x02026; <a href="http://www.observatordebacau.ro/2017/02/08/consiliul-concurentei-autorizat-preluarea-unor-active-ale-omv-petrom-sa-de-catre-mazarine-energy-romania.html" class="more-link">[Detalii...]</a></p></div><div class="post-147455 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/01/30/22-taxe-nefiscale-vor-fi-eliminate-incepand-cu-data-de-1-februarie.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/21-taxe-shutterstock-42-605x-75x75.jpg" class="entry-image attachment-post" alt="22 taxe nefiscale vor fi eliminate începând cu data de 1 februarie" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/21-taxe-shutterstock-42-605x-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/21-taxe-shutterstock-42-605x-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/30/22-taxe-nefiscale-vor-fi-eliminate-incepand-cu-data-de-1-februarie.html">22 taxe nefiscale vor fi eliminate începând cu data de 1 februarie</a></h2><p>22 taxe nefiscale vor fi eliminate începând cu data de 1 februarie.  Acestea erau percepute pentru &#x02026; <a href="http://www.observatordebacau.ro/2017/01/30/22-taxe-nefiscale-vor-fi-eliminate-incepand-cu-data-de-1-februarie.html" class="more-link">[Detalii...]</a></p></div><div class="post-147441 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/01/30/bcr-eximbank-si-banca-transilvania-finanteaza-industria-romaneasca.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/banca-75x75.jpg" class="entry-image attachment-post" alt="BCR, EximBank și Banca Transilvania finanțează industria românească" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/banca-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/banca-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/30/bcr-eximbank-si-banca-transilvania-finanteaza-industria-romaneasca.html">BCR, EximBank și Banca Transilvania finanțează industria românească</a></h2><p>Pehart Tec Grup, controlat de fondul de investiţii Abris Capital Partners, în parteneriat cu omul de &#x02026; <a href="http://www.observatordebacau.ro/2017/01/30/bcr-eximbank-si-banca-transilvania-finanteaza-industria-romaneasca.html" class="more-link">[Detalii...]</a></p></div></div></div>
<div id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/cultura"><span class="widget-headline">Cultura</span></a></h4>
<div class="post-148600 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/04/13/cele-7-reguli-importante-de-viata-ale-lui-paracelsus.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/04/paracelsus-75x75.jpg" class="entry-image attachment-post" alt="Cele 7 reguli importante de viata ale lui Paracelsus" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/04/paracelsus-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/04/paracelsus-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/04/13/cele-7-reguli-importante-de-viata-ale-lui-paracelsus.html">Cele 7 reguli importante de viata ale lui Paracelsus</a></h2><p>Paracelsus (Philippus Theophrastus Aureolus Bombastus von Hohenheim) (născut pe 11 noiembrie 1493 - &#x02026; <a href="http://www.observatordebacau.ro/2017/04/13/cele-7-reguli-importante-de-viata-ale-lui-paracelsus.html" class="more-link">[Detalii...]</a></p></div><div class="post-148597 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/04/13/semnificatiile-zilei-de-13-aprilie-2.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/04/ARP_7300200_815-11-75x75.jpg" class="entry-image attachment-post" alt="Semnificatiile zilei de 13 aprilie" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/04/ARP_7300200_815-11-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/04/ARP_7300200_815-11-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/04/13/semnificatiile-zilei-de-13-aprilie-2.html">Semnificatiile zilei de 13 aprilie</a></h2><p>Astazi este Ziua Internationala a Rock-n-Roll-ului. In America, acolo unde a fost inventat rock’n &#x02026; <a href="http://www.observatordebacau.ro/2017/04/13/semnificatiile-zilei-de-13-aprilie-2.html" class="more-link">[Detalii...]</a></p></div><div class="post-147171 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/01/15/mihai-eminescu-poet-prozator-si-jurnalist-roman.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/eminescu-75x75.jpg" class="entry-image attachment-post" alt="Mihai Eminescu &#8211; poet, prozator şi jurnalist român" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/eminescu-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/eminescu-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/15/mihai-eminescu-poet-prozator-si-jurnalist-roman.html">Mihai Eminescu &#8211; poet, prozator şi jurnalist român</a></h2><p>Mihai Eminescu (născut Mihail Eminovici; n. 15 ianuarie 1850, Botoșani – d. 15 iunie 1889, &#x02026; <a href="http://www.observatordebacau.ro/2017/01/15/mihai-eminescu-poet-prozator-si-jurnalist-roman.html" class="more-link">[Detalii...]</a></p></div><div class="post-147142 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/01/13/muzica-persana-pentru-prima-data-la-bacau-si-onesti.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/unnamed-75x75.png" class="entry-image attachment-post" alt="Muzica persană pentru prima dată la Bacău și Onești" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/unnamed-75x75.png 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/unnamed-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/13/muzica-persana-pentru-prima-data-la-bacau-si-onesti.html">Muzica persană pentru prima dată la Bacău și Onești</a></h2><p>Filarmonica „Mihai Jora” din Bacău în premieră un concert de muzică clasică persană în data de 16 &#x02026; <a href="http://www.observatordebacau.ro/2017/01/13/muzica-persana-pentru-prima-data-la-bacau-si-onesti.html" class="more-link">[Detalii...]</a></p></div><div class="post-146467 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2016/11/25/strauss-festival-orchestra-vienna-bacau.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-8-75x75.jpg" class="entry-image attachment-post" alt="Strauss Festival Orchestra Vienna, în Bacău!" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-8-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-8-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/11/25/strauss-festival-orchestra-vienna-bacau.html">Strauss Festival Orchestra Vienna, în Bacău!</a></h2><p>Strauss Festival Orchestra Vienna sub bagheta maestrului Willy Büchler aduce și în acest an &#x02026; <a href="http://www.observatordebacau.ro/2016/11/25/strauss-festival-orchestra-vienna-bacau.html" class="more-link">[Detalii...]</a></p></div><div class="post-145992 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2016/10/31/seara-teatrului-armenesc-la-palatul-copiilor-bacau.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/10/gcfhfyj-75x75.jpg" class="entry-image attachment-post" alt="“Seara teatrului armenesc”, la Palatul Copiilor Bacău" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/10/gcfhfyj-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/10/gcfhfyj-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/10/31/seara-teatrului-armenesc-la-palatul-copiilor-bacau.html">“Seara teatrului armenesc”, la Palatul Copiilor Bacău</a></h2><p>Spectacolul “Staipelochian”, o dramatizare a romanului „Cartea şoaptelor” al scriitorului Varujan &#x02026; <a href="http://www.observatordebacau.ro/2016/10/31/seara-teatrului-armenesc-la-palatul-copiilor-bacau.html" class="more-link">[Detalii...]</a></p></div></div></div>
</div></div></div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogosfera</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://cristealizari.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://cristealizari.com/', 'adrian cristea']);" >adrian cristea</a></li>
<li><a href="http://nastase.wordpress.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://nastase.wordpress.com/', 'adrian nastase']);" >adrian nastase</a></li>
<li><a href="http://www.aghiuta.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.aghiuta.com/', 'Aghiuta']);" rel="neighbor" target="_blank">Aghiuta</a></li>
<li><a href="http://catalinbejan.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://catalinbejan.ro/', 'catalin bejan']);" >catalin bejan</a></li>
<li><a href="http://www.contrasens.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.contrasens.com/', 'ContraSENS']);" rel="neighbor" target="_blank">ContraSENS</a></li>
<li><a href="http://criticati.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://criticati.ro/', 'Criticati']);" rel="neighbor" target="_blank">Criticati</a></li>
<li><a href="http://www.dorianpocovnicu.ro" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.dorianpocovnicu.ro', 'dorian pocovnicu']);" >dorian pocovnicu</a></li>
<li><a href="http://elenamitrea.blogspot.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://elenamitrea.blogspot.com/', 'Elena MITREA']);" rel="neighbor" target="_blank">Elena MITREA</a></li>
<li><a href="http://www.farafiltru.net/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.farafiltru.net/', 'Fara Filtru']);" rel="neighbor" target="_blank">Fara Filtru</a></li>
<li><a href="http://www.gabrielvlase.ro" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.gabrielvlase.ro', 'Gabriel VLASE']);" rel="neighbor" title="Gabriel VLASE | omul de langa tine" target="_blank">Gabriel VLASE</a></li>
<li><a href="http://www.inimabacaului.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.inimabacaului.ro/', 'Inima Bacaului']);" rel="neighbor" target="_blank">Inima Bacaului</a></li>
<li><a href="http://ioniliescu.wordpress.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ioniliescu.wordpress.com/', 'ion iliescu']);" >ion iliescu</a></li>
<li><a href="http://www.pesurse.ro" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.pesurse.ro', 'iosif buble']);" >iosif buble</a></li>
<li><a href="http://www.kristofer93.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.kristofer93.com/', 'kristofer93']);" rel="neighbor" target="_blank">kristofer93</a></li>
<li><a href="http://www.realitateamea.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.realitateamea.ro/', 'Realitatea Mea']);" rel="neighbor" target="_blank">Realitatea Mea</a></li>
<li><a href="http://www.riverflow.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.riverflow.ro/', 'river']);" rel="neighbor" target="_blank">river</a></li>
<li><a href="http://steagulrosu.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://steagulrosu.ro/', 'Steagul Rosu']);" rel="neighbor" target="_blank">Steagul Rosu</a></li>
<li><a href="http://talentirosit.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://talentirosit.com/', 'Talent Irosit']);" rel="neighbor" target="_blank">Talent Irosit</a></li>
<li><a href="http://blogponta.wordpress.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://blogponta.wordpress.com/', 'VICTOR PONTA']);" >VICTOR PONTA</a></li>

	</ul>
</div></div>

</div><div class="footer-widgets-2 widget-area">		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/cele-mai-recente-articole"><span class="widget-headline">Articole recente</span></a></h4>
		<ul>
					<li>
				<a href="http://www.observatordebacau.ro/2017/05/12/la-ce-mai-e-buna-ambitia-si-care-e-doza-sanatoasa-de-ambitie.html">La ce mai e bună ambiția și care e doza sănătoasă de ambiție</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/05/12/semnificatiile-zilei-de-12-mai-3.html">Semnificatiile zilei de 12 mai</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/05/11/semnificatiile-zilei-de-11-mai-3.html">Semnificatiile zilei de 11 mai</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/05/10/semnificatiile-zilei-de-10-mai-3.html">Semnificatiile zilei de 10 mai</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/05/09/consumul-de-soia-argumente-pro-si-contra.html">Consumul de soia: argumente PRO şi CONTRA</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/05/09/ce-obiceiuri-pot-cauza-cresterea-tensiunii-arteriale.html">Ce obiceiuri pot cauza creşterea tensiunii arteriale</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/05/09/semnificatiile-zilei-de-9-mai-3.html">Semnificatiile zilei de 9 mai</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/05/08/cine-este-emmanuel-macron-noul-presedinte-al-frantei.html">Cine este Emmanuel Macron, noul președinte al Franței</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/05/08/smoothie-cu-capsuni.html">Smoothie cu căpşuni</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/05/08/horoscopul-saptamanii-8-14-mai-2017.html">Horoscopul saptamanii 8-14 mai 2017</a>
						</li>
				</ul>
		</div></div>
		</div><div class="footer-widgets-3 widget-area"><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">Comentarii recente</span></h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mayara</span> on <a href="http://www.observatordebacau.ro/2012/06/03/vrei-concediul-perfect-vezi-cum-va-fi-vremea-in-perioada-verii-si-ce-preturi-au-hotelierii.html#comment-303229">Vrei concediul perfect? Vezi cum va fi vremea în perioada verii şi ce preţuri au hotelierii</a></li><li class="recentcomments"><span class="comment-author-link">Lupu</span> on <a href="http://www.observatordebacau.ro/2012/09/19/ignorat-si-aruncat-la-lada-de-gunoi-a-istoriei.html#comment-299153">Ignorat şi aruncat la lada de gunoi a istoriei</a></li><li class="recentcomments"><span class="comment-author-link">Bijboc</span> on <a href="http://www.observatordebacau.ro/2009/01/19/grigore-horoi-este-noul-presedinte-al-agricola-international.html#comment-298477">Grigore Horoi este noul presedinte al Agricola International</a></li><li class="recentcomments"><span class="comment-author-link">Fonduri UE</span> on <a href="http://www.observatordebacau.ro/2012/09/19/ponta-am-confirmat-la-bruxelles-incheierea-crizei-politice.html#comment-297340">Ponta: Am confirmat la Bruxelles încheierea crizei politice</a></li><li class="recentcomments"><span class="comment-author-link">Fonduri UE</span> on <a href="http://www.observatordebacau.ro/2012/09/21/glavanesti-depasire-interzisa-soldata-cu-victimne.html#comment-297339">Glăvănești: Depasire interzisa soldata cu victimne</a></li></ul></div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="creds"><p>Copyright &#x000A9;&nbsp;2017 Observator de Bacau <br>Site gazduit de catre <a href="https://www.talexweb.com">TalexWeb</a> </p></div></div></div><div style="text-align:center;">
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='56393902';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
</div><script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.observatordebacau.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/comment-reply.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/wp-embed.min.js?ver=4.4.9'></script>
</body>
</html>

<!-- Dynamic page generated in 1.239 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-14 00:18:46 -->

<!-- Compression = gzip -->