<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Semnificatiile zilei de 24 ianuarie - Ziarul Observator de Bacau</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.observatordebacau.ro/2017/01/24/semnificatiile-zilei-de-24-ianuarie-2.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Semnificatiile zilei de 24 ianuarie - Ziarul Observator de Bacau" />
<meta property="og:description" content="MICA UNIRE, sau unirea celor doua state &#8211; Moldova si Tara Româneasca, reprezinta inceputul infapturii viitorului nou stat, ROMÂNIA. La 24 ianuarie 1859, Adunarea Electiva a Tarii Românesti se pronunta pentru alegerea ca domn a lui Alexandru Ioan Cuza &#8211; domnul ales al Moldovei, realizandu-se astfel, de facto, Unirea Principatelor Române. In Moldova, liderul unionist &hellip;" />
<meta property="og:url" content="http://www.observatordebacau.ro/2017/01/24/semnificatiile-zilei-de-24-ianuarie-2.html" />
<meta property="og:site_name" content="Ziarul Observator de Bacau" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-01-24T11:14:25+02:00" />
<meta property="og:image" content="http://www.observatordebacau.ro/wp-content/uploads/2017/01/unirea-principatelor-romane.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="444" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Feed" href="http://www.observatordebacau.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Comments Feed" href="http://www.observatordebacau.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Semnificatiile zilei de 24 ianuarie Comments Feed" href="http://www.observatordebacau.ro/2017/01/24/semnificatiile-zilei-de-24-ianuarie-2.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.observatordebacau.ro\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.observatordebacau.ro\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='3bd02ceb030b3e51c979f07962d0af6d' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Ziarul Observator de Bacau' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.observatordebacau.ro/2017/01/24/semnificatiile-zilei-de-24-ianuarie-2.html' />
<meta name='shareaholic:keywords' content='news' />
<meta name='shareaholic:article_published_time' content='2017-01-24T09:14:25+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-24T09:14:25+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Observator' />
<meta name='shareaholic:site_id' content='3bd02ceb030b3e51c979f07962d0af6d' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.observatordebacau.ro/wp-content/uploads/2017/01/unirea-principatelor-romane.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.observatordebacau.ro/wp-content/uploads/2017/01/unirea-principatelor-romane.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.observatordebacau.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jrsm-css-css'  href='http://www.observatordebacau.ro/wp-content/plugins/jquery-responsive-select-menu/jrsm.css?ver=4.4.6' type='text/css' media='all' />
<style id='jrsm-css-inline-css' type='text/css'>

		@media (max-width: 800px) {
			
			.jquery #nav ul {
				display: none !important;
			}

			.jquery-responsive-select-menu {
				display: inline-block;
		    	max-width: 100%;
			}

		}
</style>
<link rel='stylesheet' id='metro-theme-css'  href='http://www.observatordebacau.ro/wp-content/themes/observator/style.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-876521-7']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jrsm_params = {"containers":"#nav","width":"800","firstItem":"MENIU","indent":"","showCurrentPage":"1","hideEmptyLinks":"","disableEmptyLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/jquery-responsive-select-menu/jrsm-jquery.js?ver=4.4.6'></script>
<link rel='https://api.w.org/' href='http://www.observatordebacau.ro/wp-json/' />
<meta name="generator" content="WordPress 4.4.6" />
<link rel='shortlink' href='http://www.observatordebacau.ro/?p=147333' />
<link rel="alternate" type="application/json+oembed" href="http://www.observatordebacau.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatordebacau.ro%2F2017%2F01%2F24%2Fsemnificatiile-zilei-de-24-ianuarie-2.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.observatordebacau.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatordebacau.ro%2F2017%2F01%2F24%2Fsemnificatiile-zilei-de-24-ianuarie-2.html&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><link rel="Shortcut Icon" href="http://www.observatordebacau.ro/wp-content/themes/observator/images/favicon.png" type="image/x-icon" />
<link rel="pingback" href="http://www.observatordebacau.ro/xmlrpc.php" />
<!--<div id="wrap" style="padding: 0.25rem; margin: 1rem auto;"><a href="http://www.indraznestesacrezi.ro"><img style="width: 100%;" src="http://www.observatordebacau.ro/indrazneste-sa-crezi-in-romania.png"></a></div>-->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="single single-post postid-147333 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.observatordebacau.ro/">Ziarul Observator de Bacau</a></p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-meniu-sus" class="menu genesis-nav-menu menu-primary"><li id="menu-item-112105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112105"><a href="http://www.observatordebacau.ro/category/top-story">Top News</a></li>
<li id="menu-item-112083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112083"><a href="http://www.observatordebacau.ro/category/politica">Politic</a></li>
<li id="menu-item-112082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112082"><a href="http://www.observatordebacau.ro/category/economie">Economie</a></li>
<li id="menu-item-112085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112085"><a href="http://www.observatordebacau.ro/category/cultura">Cultural</a></li>
<li id="menu-item-112084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112084"><a href="http://www.observatordebacau.ro/category/social">Social</a></li>
<li id="menu-item-112106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112106"><a href="http://www.observatordebacau.ro/category/sanatate">Sanatate</a></li>
<li id="menu-item-112104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112104"><a href="http://www.observatordebacau.ro/category/news">News</a></li>
<li id="menu-item-112086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112086"><a href="http://www.observatordebacau.ro/category/monden">Monden</a></li>
<li id="menu-item-113028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113028"><a href="http://www.observatordebacau.ro/category/magazin">Magazin</a></li>
<li id="menu-item-123044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123044"><a href="http://www.observatordebacau.ro/category/sport">Sport</a></li>
<li id="menu-item-114111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114111"><a href="http://www.observatordebacau.ro/publicitate-2">Publicitate</a></li>
<li id="menu-item-112171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112171"><a href="http://www.observatordebacau.ro/contact">Contact</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-147333 post type-post status-publish format-standard has-post-thumbnail hentry category-news entry"><h1 class="entry-title">Semnificatiile zilei de 24 ianuarie</h1> 
<span class="date published time" title="2017-01-24T11:14:25+00:00"></span>  
<div class="entry-content"><p><span class="_5yl5"><strong><img class=" wp-image-147334 alignleft" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/unirea-principatelor-romane.jpg" alt="unirea-principatelor-romane" width="409" height="288" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/unirea-principatelor-romane-300x211.jpg 300w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/unirea-principatelor-romane.jpg 630w" sizes="(max-width: 409px) 100vw, 409px" />MICA UNIRE, sau unirea celor doua state &#8211; Moldova si Tara Româneasca, reprezinta inceputul infapturii viitorului nou stat, ROMÂNIA. La 24 ianuarie 1859, Adunarea Electiva a Tarii Românesti se pronunta pentru alegerea ca domn a lui Alexandru Ioan Cuza &#8211; domnul ales al Moldovei, realizandu-se astfel, de facto, Unirea Principatelor Române. In Moldova, liderul unionist Alexandru Ioan Cuza, reprezentantul “Partidei Nationale”, este ales in unanimitate la 5 ianuarie 1859.</strong> </span></p>
<p><span class="_5yl5">In contextul discutiilor despre unirea celor doua principate, in 1857 Marile Puteri acorda acestora dreptul organizarii unui „referendum” despre Unire. Astfel se constituiau adunari Ad-hoc, in care se discutau alegerile pentru Divanurile Ad-hoc, care urmau sa se pronunte asupra organizarii politice si sociale a tarilor române. Intrucat in textul Conventiei de l Paris din 1858 nu se stipula ca domnii alesi in cele doua Principate sa fie persoane separate, conducatorii luptei nationale au decis ca tot el sa fie desemnat si conducatorul Tarii Românesti. Cea mai stringenta problema ramanea acum recunoasterea internationala a alegerilor. Faptul implinit la 24 ianuarie 1859 era considerat de Poarta si de Austria drept o incalcare a Conventiei de la Paris. Marele merit al lui Cuza a fost ca a reusit sa aduca recunoasterea internationala a Unirii Principatelor Române si, prin reformele sale din toate domeniile, a pus bazele statului român modern. Venirea ulterioara pe tronul Principatelor Unite a domnitorului Carol I &#8211; care se bucura atat de sprijinul Frantei, cat si de cel al Prusiei &#8211; a facut ca actul de la 1859 sa fie ireversibil. Din 1866, potrivit Constitutiei promulgate la 1 iulie, Principatele Unite incep sa se numeasca oficial România. In 1862 are loc deschiderea primului Parlament unic al României la Bucuresti; domnitorul Alexndru Ioan Cuza proclama in mod solemn, in fata Adunarilor Moldovei si Tarii Românesti, “Unirea definitiva a Principatelor”, iar orasul Bucuresti este proclamat capitala tarii. </span></p>
<p><span class="_5yl5">In 1864 apare Legea privind infiintarea Curtii de Conturi. </span></p>
<p><span class="_5yl5">In 1984 este lansat pe piata primul computer Apple Macintosh. </span></p>
<p><span class="_5yl5">In 1990 CFSN adopta drept imn de stat al României: “Desteapta-te, române!”. </span></p>
<p><span class="_5yl5">In 2010 Crina Coco Popescu, in varsta de 15 ani, escaladeaza cel mai inalt varf al Oceaniei &#8211; Carstensz Pyramid, de 4884 m &#8211; din Indonezia, devenind astfel cel mai tanar alpinist din lume care urca acest munte, recordul anterior fiind detinut de americanca Samantha Larson care urcase pe acest varf in 2007 la varsta de 18 ani. </span></p>
<p><span class="_5yl5">In 1848 se naste Vasili Surikov, pictor rus; in 1849, Badea Cârtan &#8211; taran român, luptator pentru indepedenta românilor din Transilvania; in 1889, Victor Eftimiu &#8211; scriitor român; in 1932, Silviu Stanculescu &#8211; actor roman; I 1945, Silviu Angelescu &#8211; critic literar si prozator român, iar in 1950, Stela Enache &#8211; solista de muzica usoara. </span></p>
<p><span class="_5yl5">In anul 41 moare Caligula, imparat roman; in 1920, Amedeo Modigliani &#8211; pictor si sculptor italian; in 1960, Edwin Fischer &#8211; pianist si dirijor elvetian, iar in 2013, Dan Mihaescu &#8211; umorist, scenarist si regizor român.</span></p>
<div class='shareaholic-canvas' data-app-id='7163206' data-app='share_buttons' data-title='Semnificatiile zilei de 24 ianuarie' data-link='http://www.observatordebacau.ro/2017/01/24/semnificatiile-zilei-de-24-ianuarie-2.html' data-summary=''></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.observatordebacau.ro/2017/01/24/semnificatiile-zilei-de-24-ianuarie-2.html"
    dc:identifier="http://www.observatordebacau.ro/2017/01/24/semnificatiile-zilei-de-24-ianuarie-2.html"
    dc:title="Semnificatiile zilei de 24 ianuarie"
    trackback:ping="http://www.observatordebacau.ro/2017/01/24/semnificatiile-zilei-de-24-ianuarie-2.html/trackback" />
</rdf:RDF>-->
</div></div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="comments-title">Adauga un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/24/semnificatiile-zilei-de-24-ianuarie-2.html#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.observatordebacau.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='147333' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
				</form>
					</div><!-- #respond -->
		</div><div id="sidebar" class="sidebar widget-area"><div id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.observatordebacau.ro/" role="search" ><input type="text" value="Search this website &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website &#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.asociatiaeuropaunita.ro/doneaza-2-la-suta/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.asociatiaeuropaunita.ro/doneaza-2-la-suta/', '']);" ><img src="http://www.observatordebacau.ro/2la100_2016.jpg"/></a></div>
		</div></div>
<div id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">FII ALATURI DE NOI PE FACEBOOK</span></h4>
			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobservatordebacau&amp;width=336&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=107350546076793" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:258px;" allowtransparency="true"></iframe></div>
		</div></div>
<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">VREMEA IN BACAU</span></h4>
			<div class="textwidget"><div style="width:300px;"><iframe scrolling="no" frameborder="0" src="http://vremea.acasa.ro/widget/bacau/unitSizeONE/unitBgTWO" width="300" height="250"></iframe><p style="font-size:11px; text-align:center; color:#333; font-family:Arial;"><a href="http://vremea.acasa.ro/widget_meteo" style="color:#333; text-decoration:none" title="Widget Vremea"  onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://vremea.acasa.ro']); _gaq.push(['_trackEvent', 'outbound-widget', 'http://vremea.acasa.ro/widget_meteo', 'Widget Vremea']);">Widget Vremea</a> oferit de <a href="http://vremea.acasa.ro" style="color:#333; text-decoration:none" title="vremea"  onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://vremea.acasa.ro']); _gaq.push(['_trackEvent', 'outbound-widget', 'http://vremea.acasa.ro', 'vremea']);">vremea</a>.acasa.ro.</p></div></div>
		</div></div>
              <div id="curs-valutar-bnr" class="widget widget_cursvalutarbnr"><div class="widget-wrap">                                    <!-- START cod - CursValutarBNR.net -->
<li>
		<h3>Curs Valutar BNR</h3>
<center><b>24 January 2017</b></center>
<script language="JavaScript" src="http://cursvalutarbnr.net/f1.php?cul=840000&val=EUR-USD-XAU-GBP-JPY&w=250" type="text/javascript">
</script><noscript><a href="http://cursvalutarbnr.net" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - CursValutarBNR.net -->
</li>
              </div></div>
      <div id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/monden"><span class="widget-headline">Monden</span></a></h4>
<div class="post-147296 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/01/20/george-clooney-va-deveni-tata-amal-sotia-sa-ar-fi-insarcinata-cu-gemeni.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/george-si-amal4-75x75.jpg" class="entry-image attachment-post" alt="George Clooney va deveni tata? Amal, sotia sa ar fi insarcinata cu gemeni" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/george-si-amal4-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/george-si-amal4-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/20/george-clooney-va-deveni-tata-amal-sotia-sa-ar-fi-insarcinata-cu-gemeni.html">George Clooney va deveni tata? Amal, sotia sa ar fi insarcinata cu gemeni</a></h2><p>Amal, sotia lui George Clooney, este gravida cu gemeni si a aflat chiar ca va avea un baiat si o &#x02026; <a href="http://www.observatordebacau.ro/2017/01/20/george-clooney-va-deveni-tata-amal-sotia-sa-ar-fi-insarcinata-cu-gemeni.html" class="more-link">[Detalii...]</a></p></div><div class="post-147252 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/01/18/loredana-concert-bacau-de-ziua-femeii.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/unnamed-75x75.jpg" class="entry-image attachment-post" alt="Loredana concert in Bacau de Ziua Femeii!" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/unnamed-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/unnamed-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/18/loredana-concert-bacau-de-ziua-femeii.html">Loredana concert in Bacau de Ziua Femeii!</a></h2><p>Anul acesta, primavara vine cu cele mai frumoase sentimente! Loredana incepe pe 1 martie turneul &#x02026; <a href="http://www.observatordebacau.ro/2017/01/18/loredana-concert-bacau-de-ziua-femeii.html" class="more-link">[Detalii...]</a></p></div><div class="post-147146 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/01/13/sotia-lui-adrian-mutu-gravida-luna-saptea.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/61758089-75x75.jpg" class="entry-image attachment-post" alt="Sotia lui Adrian Mutu gravida in luna a saptea" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/61758089-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/61758089-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/13/sotia-lui-adrian-mutu-gravida-luna-saptea.html">Sotia lui Adrian Mutu gravida in luna a saptea</a></h2><p>Adrian Mutu va deveni anul acesta tata pentru a patra oara. Sotia lui, Sandra Baghici, este &#x02026; <a href="http://www.observatordebacau.ro/2017/01/13/sotia-lui-adrian-mutu-gravida-luna-saptea.html" class="more-link">[Detalii...]</a></p></div><div class="post-147043 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/01/06/simona-gherghe-va-deveni-mamica.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/61413289-75x75.jpg" class="entry-image attachment-post" alt="Simona Gherghe va deveni mamica" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/61413289-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/61413289-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/06/simona-gherghe-va-deveni-mamica.html">Simona Gherghe va deveni mamica</a></h2><p>Zvonul pe care toata lumea il comenteaza de un an incoace a devenit o certitudine. Click! a aflat ca &#x02026; <a href="http://www.observatordebacau.ro/2017/01/06/simona-gherghe-va-deveni-mamica.html" class="more-link">[Detalii...]</a></p></div><div class="post-147040 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2017/01/06/o-faimoasa-jucatoare-de-tenis-se-marita.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/serena-williams-inel-logodna-75x75.jpg" class="entry-image attachment-post" alt="O faimoasa jucatoare de tenis  se marita" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/serena-williams-inel-logodna-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/serena-williams-inel-logodna-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/06/o-faimoasa-jucatoare-de-tenis-se-marita.html">O faimoasa jucatoare de tenis  se marita</a></h2><p>Cea mai faimoasa jucatoare de tenis a zilelor noastre, Serena Williams, va ajunge la Altar in anul &#x02026; <a href="http://www.observatordebacau.ro/2017/01/06/o-faimoasa-jucatoare-de-tenis-se-marita.html" class="more-link">[Detalii...]</a></p></div><div class="post-146745 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2016/12/13/nominalizari-golden-globes-2017.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/12/Golden-Globes-logo-75x75.jpg" class="entry-image attachment-post" alt="Nominalizari Golden Globes 2017" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/12/Golden-Globes-logo-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/12/Golden-Globes-logo-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/12/13/nominalizari-golden-globes-2017.html">Nominalizari Golden Globes 2017</a></h2><p>Pe 8 ianuarie 2017, se vor decerna trofeele Golden Globe, iar astazi au fost anuntate &#x02026; <a href="http://www.observatordebacau.ro/2016/12/13/nominalizari-golden-globes-2017.html" class="more-link">[Detalii...]</a></p></div></div></div>
<div id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/economie"><span class="widget-headline">Economie</span></a></h4>
<div class="post-147138 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2017/01/13/topul-celor-mai-mari-angajatori-din-economie-2016.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/statistica-75x75.jpg" class="entry-image attachment-post" alt="Topul celor mai mari angajatori din economie în 2016" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/statistica-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/statistica-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/13/topul-celor-mai-mari-angajatori-din-economie-2016.html">Topul celor mai mari angajatori din economie în 2016</a></h2><p>Retailerul alimentar Kaufland, care a raportat oficial un nu­măr de peste 17.700 de angajaţi la &#x02026; <a href="http://www.observatordebacau.ro/2017/01/13/topul-celor-mai-mari-angajatori-din-economie-2016.html" class="more-link">[Detalii...]</a></p></div><div class="post-146712 post type-post status-publish format-standard has-post-thumbnail hentry category-economie entry"><a href="http://www.observatordebacau.ro/2016/12/12/programelor-rabla-clasic-si-rabla-plus-fost-prelungita-pana-la-20-decembrie-2016-inclusiv.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/12/programul_rabla-75x75.jpg" class="entry-image attachment-post" alt="Programelor Rabla Clasic și Rabla Plus a fost prelungită până la 20 decembrie 2016 inclusiv" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/12/programul_rabla-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/12/programul_rabla-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/12/12/programelor-rabla-clasic-si-rabla-plus-fost-prelungita-pana-la-20-decembrie-2016-inclusiv.html">Programelor Rabla Clasic și Rabla Plus a fost prelungită până la 20 decembrie 2016 inclusiv</a></h2><p>Persoanele fizice și juridice se pot înscrie la producătorii validați în Programele Rabla Clasic și &#x02026; <a href="http://www.observatordebacau.ro/2016/12/12/programelor-rabla-clasic-si-rabla-plus-fost-prelungita-pana-la-20-decembrie-2016-inclusiv.html" class="more-link">[Detalii...]</a></p></div><div class="post-146658 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2016/12/08/kaufland-romania-micsoreaza-preturile-inainte-de-sarbatori-aplicand-avans-noua-lege-de-reducere-cotei-tva.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/12/kaufland-75x75.jpg" class="entry-image attachment-post" alt="Kaufland România micșorează prețurile înainte de Sărbători, aplicând în avans noua lege de reducere a cotei TVA" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/12/kaufland-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/12/kaufland-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/12/08/kaufland-romania-micsoreaza-preturile-inainte-de-sarbatori-aplicand-avans-noua-lege-de-reducere-cotei-tva.html">Kaufland România micșorează prețurile înainte de Sărbători, aplicând în avans noua lege de reducere a cotei TVA</a></h2><p>Kaufland anunță decizia de a implementa legea reducerii cotei standard de TVA începând cu 10 &#x02026; <a href="http://www.observatordebacau.ro/2016/12/08/kaufland-romania-micsoreaza-preturile-inainte-de-sarbatori-aplicand-avans-noua-lege-de-reducere-cotei-tva.html" class="more-link">[Detalii...]</a></p></div><div class="post-146433 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2016/11/23/preturile-alimentelor-la-vedere-consiliul-concurentei-lanseaza-monitorul-preturilor.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/11/Pretul-alimentelor-75x75.jpg" class="entry-image attachment-post" alt="Preţurile alimentelor, la vedere. Consiliul Concurenţei lansează ”Monitorul Preţurilor”" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/11/Pretul-alimentelor-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/Pretul-alimentelor-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/11/23/preturile-alimentelor-la-vedere-consiliul-concurentei-lanseaza-monitorul-preturilor.html">Preţurile alimentelor, la vedere. Consiliul Concurenţei lansează ”Monitorul Preţurilor”</a></h2><p>Toți consumatorii care vor să afle informații despre preţurile produselor de bază comercializate de &#x02026; <a href="http://www.observatordebacau.ro/2016/11/23/preturile-alimentelor-la-vedere-consiliul-concurentei-lanseaza-monitorul-preturilor.html" class="more-link">[Detalii...]</a></p></div><div class="post-146320 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2016/11/17/peste-1-500-de-companii-bacauane-fac-parte-din-grupul-select-al-firmelor-profitabile-din-romania.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-7-75x75.jpg" class="entry-image attachment-post" alt="Peste 1.500 de companii băcăuane fac parte din grupul select al firmelor profitabile din România" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-7-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-7-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/11/17/peste-1-500-de-companii-bacauane-fac-parte-din-grupul-select-al-firmelor-profitabile-din-romania.html">Peste 1.500 de companii băcăuane fac parte din grupul select al firmelor profitabile din România</a></h2><p>Un număr de 1.501 de companii din județul Bacău sunt profitabile, adică au înregistrat profit, sunt &#x02026; <a href="http://www.observatordebacau.ro/2016/11/17/peste-1-500-de-companii-bacauane-fac-parte-din-grupul-select-al-firmelor-profitabile-din-romania.html" class="more-link">[Detalii...]</a></p></div><div class="post-145534 post type-post status-publish format-standard has-post-thumbnail hentry category-economie entry"><a href="http://www.observatordebacau.ro/2016/10/06/studiu-bcr-57-dintre-adolescenti-sunt-clienti-ai-unei-banci-iar-40-fac-plati-online.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/10/Romanii-folosesc-din-ce-in-ce-mai-mult-cardul-la-cumparaturi-studiu-BCR-75x75.jpg" class="entry-image attachment-post" alt="Studiu BCR: 57% dintre adolescenți sunt clienți ai unei bănci, iar 40% fac plăți online" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/10/Romanii-folosesc-din-ce-in-ce-mai-mult-cardul-la-cumparaturi-studiu-BCR-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/10/Romanii-folosesc-din-ce-in-ce-mai-mult-cardul-la-cumparaturi-studiu-BCR-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/10/06/studiu-bcr-57-dintre-adolescenti-sunt-clienti-ai-unei-banci-iar-40-fac-plati-online.html">Studiu BCR: 57% dintre adolescenți sunt clienți ai unei bănci, iar 40% fac plăți online</a></h2><p>Tinerii din România sunt atrași de instrumentele financiare moderne, dar au nevoie de o educație &#x02026; <a href="http://www.observatordebacau.ro/2016/10/06/studiu-bcr-57-dintre-adolescenti-sunt-clienti-ai-unei-banci-iar-40-fac-plati-online.html" class="more-link">[Detalii...]</a></p></div></div></div>
<div id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/cultura"><span class="widget-headline">Cultura</span></a></h4>
<div class="post-147171 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/01/15/mihai-eminescu-poet-prozator-si-jurnalist-roman.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/eminescu-75x75.jpg" class="entry-image attachment-post" alt="Mihai Eminescu &#8211; poet, prozator şi jurnalist român" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/eminescu-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/eminescu-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/15/mihai-eminescu-poet-prozator-si-jurnalist-roman.html">Mihai Eminescu &#8211; poet, prozator şi jurnalist român</a></h2><p>Mihai Eminescu (născut Mihail Eminovici; n. 15 ianuarie 1850, Botoșani – d. 15 iunie 1889, &#x02026; <a href="http://www.observatordebacau.ro/2017/01/15/mihai-eminescu-poet-prozator-si-jurnalist-roman.html" class="more-link">[Detalii...]</a></p></div><div class="post-147142 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2017/01/13/muzica-persana-pentru-prima-data-la-bacau-si-onesti.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2017/01/unnamed-75x75.png" class="entry-image attachment-post" alt="Muzica persană pentru prima dată la Bacău și Onești" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2017/01/unnamed-75x75.png 75w, http://www.observatordebacau.ro/wp-content/uploads/2017/01/unnamed-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2017/01/13/muzica-persana-pentru-prima-data-la-bacau-si-onesti.html">Muzica persană pentru prima dată la Bacău și Onești</a></h2><p>Filarmonica „Mihai Jora” din Bacău în premieră un concert de muzică clasică persană în data de 16 &#x02026; <a href="http://www.observatordebacau.ro/2017/01/13/muzica-persana-pentru-prima-data-la-bacau-si-onesti.html" class="more-link">[Detalii...]</a></p></div><div class="post-146467 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2016/11/25/strauss-festival-orchestra-vienna-bacau.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-8-75x75.jpg" class="entry-image attachment-post" alt="Strauss Festival Orchestra Vienna, în Bacău!" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-8-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-8-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/11/25/strauss-festival-orchestra-vienna-bacau.html">Strauss Festival Orchestra Vienna, în Bacău!</a></h2><p>Strauss Festival Orchestra Vienna sub bagheta maestrului Willy Büchler aduce și în acest an &#x02026; <a href="http://www.observatordebacau.ro/2016/11/25/strauss-festival-orchestra-vienna-bacau.html" class="more-link">[Detalii...]</a></p></div><div class="post-145992 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2016/10/31/seara-teatrului-armenesc-la-palatul-copiilor-bacau.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/10/gcfhfyj-75x75.jpg" class="entry-image attachment-post" alt="“Seara teatrului armenesc”, la Palatul Copiilor Bacău" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/10/gcfhfyj-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/10/gcfhfyj-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/10/31/seara-teatrului-armenesc-la-palatul-copiilor-bacau.html">“Seara teatrului armenesc”, la Palatul Copiilor Bacău</a></h2><p>Spectacolul “Staipelochian”, o dramatizare a romanului „Cartea şoaptelor” al scriitorului Varujan &#x02026; <a href="http://www.observatordebacau.ro/2016/10/31/seara-teatrului-armenesc-la-palatul-copiilor-bacau.html" class="more-link">[Detalii...]</a></p></div><div class="post-145420 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2016/09/29/festivalul-national-de-muzica-usoara-pentru-copii-aschiuta-2.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/09/unnamed-1-5-75x75.jpg" class="entry-image attachment-post" alt="FESTIVALUL  NAŢIONAL  DE  MUZICĂ  UŞOARĂ  PENTRU COPII  “AŞCHIUŢĂ”" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/09/unnamed-1-5-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/09/unnamed-1-5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/09/29/festivalul-national-de-muzica-usoara-pentru-copii-aschiuta-2.html">FESTIVALUL  NAŢIONAL  DE  MUZICĂ  UŞOARĂ  PENTRU COPII  “AŞCHIUŢĂ”</a></h2><p>Palatul Copiilor Bacău, în parteneriat cu Asociaţia AŞCHIUŢĂ Bacău, organizează vineri, 30 &#x02026; <a href="http://www.observatordebacau.ro/2016/09/29/festivalul-national-de-muzica-usoara-pentru-copii-aschiuta-2.html" class="more-link">[Detalii...]</a></p></div><div class="post-145169 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2016/09/20/palatul-copiilor-bacau-sprijina-programul-flex.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/09/b60eb0e9cd3c7bf6b91c6390d22bfcb6-75x75.jpg" class="entry-image attachment-post" alt="PALATUL COPIILOR BACĂU SPRIJINĂ PROGRAMUL FLEX" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/09/b60eb0e9cd3c7bf6b91c6390d22bfcb6-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/09/b60eb0e9cd3c7bf6b91c6390d22bfcb6-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/09/20/palatul-copiilor-bacau-sprijina-programul-flex.html">PALATUL COPIILOR BACĂU SPRIJINĂ PROGRAMUL FLEX</a></h2><p>Începând din acest an școlar, Palatul Copiilor Bacău invită liceenii să acceseze burse de studiu în &#x02026; <a href="http://www.observatordebacau.ro/2016/09/20/palatul-copiilor-bacau-sprijina-programul-flex.html" class="more-link">[Detalii...]</a></p></div></div></div>
</div></div></div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogosfera</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://cristealizari.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://cristealizari.com/', 'adrian cristea']);" >adrian cristea</a></li>
<li><a href="http://nastase.wordpress.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://nastase.wordpress.com/', 'adrian nastase']);" >adrian nastase</a></li>
<li><a href="http://www.aghiuta.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.aghiuta.com/', 'Aghiuta']);" rel="neighbor" target="_blank">Aghiuta</a></li>
<li><a href="http://catalinbejan.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://catalinbejan.ro/', 'catalin bejan']);" >catalin bejan</a></li>
<li><a href="http://www.contrasens.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.contrasens.com/', 'ContraSENS']);" rel="neighbor" target="_blank">ContraSENS</a></li>
<li><a href="http://criticati.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://criticati.ro/', 'Criticati']);" rel="neighbor" target="_blank">Criticati</a></li>
<li><a href="http://www.dorianpocovnicu.ro" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.dorianpocovnicu.ro', 'dorian pocovnicu']);" >dorian pocovnicu</a></li>
<li><a href="http://elenamitrea.blogspot.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://elenamitrea.blogspot.com/', 'Elena MITREA']);" rel="neighbor" target="_blank">Elena MITREA</a></li>
<li><a href="http://www.farafiltru.net/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.farafiltru.net/', 'Fara Filtru']);" rel="neighbor" target="_blank">Fara Filtru</a></li>
<li><a href="http://www.gabrielvlase.ro" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.gabrielvlase.ro', 'Gabriel VLASE']);" rel="neighbor" title="Gabriel VLASE | omul de langa tine" target="_blank">Gabriel VLASE</a></li>
<li><a href="http://www.inimabacaului.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.inimabacaului.ro/', 'Inima Bacaului']);" rel="neighbor" target="_blank">Inima Bacaului</a></li>
<li><a href="http://ioniliescu.wordpress.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ioniliescu.wordpress.com/', 'ion iliescu']);" >ion iliescu</a></li>
<li><a href="http://www.pesurse.ro" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.pesurse.ro', 'iosif buble']);" >iosif buble</a></li>
<li><a href="http://www.kristofer93.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.kristofer93.com/', 'kristofer93']);" rel="neighbor" target="_blank">kristofer93</a></li>
<li><a href="http://www.realitateamea.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.realitateamea.ro/', 'Realitatea Mea']);" rel="neighbor" target="_blank">Realitatea Mea</a></li>
<li><a href="http://www.riverflow.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.riverflow.ro/', 'river']);" rel="neighbor" target="_blank">river</a></li>
<li><a href="http://steagulrosu.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://steagulrosu.ro/', 'Steagul Rosu']);" rel="neighbor" target="_blank">Steagul Rosu</a></li>
<li><a href="http://talentirosit.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://talentirosit.com/', 'Talent Irosit']);" rel="neighbor" target="_blank">Talent Irosit</a></li>
<li><a href="http://blogponta.wordpress.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://blogponta.wordpress.com/', 'VICTOR PONTA']);" >VICTOR PONTA</a></li>

	</ul>
</div></div>

</div><div class="footer-widgets-2 widget-area">		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/cele-mai-recente-articole"><span class="widget-headline">Articole recente</span></a></h4>
		<ul>
					<li>
				<a href="http://www.observatordebacau.ro/2017/01/24/semnificatiile-zilei-de-24-ianuarie-2.html">Semnificatiile zilei de 24 ianuarie</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/01/23/prajitura-cu-portocale-scortisoara-si-ghimbir.html">Prajitura cu portocale, scortisoara si ghimbir</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/01/23/galbenelele-cel-mai-bun-cicatrizant-natural.html">Gălbenelele, cel mai bun cicatrizant natural</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/01/23/instrumentele-muzicale-sunt-extrem-de-eficiente-impotriva-stresului.html">Instrumentele muzicale sunt extrem de eficiente împotriva stresului</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/01/23/semne-ca-ai-putea-avea-probleme-cu-fierea.html">Semne că ai putea avea probleme cu fierea</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/01/23/horoscopul-saptamanii-23-29-ianuarie-2017.html">Horoscopul saptamanii 23-29 ianuarie 2017</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/01/23/semnificatiile-zilei-de-23-ianuarie-3.html">Semnificatiile zilei de 23 ianuarie</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/01/22/care-sunt-cei-mai-fericiti-oameni.html">Care sunt cei mai fericiţi oameni</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/01/22/leucocite-celule-albe-marite-sange-cum-se-manifesta-si-care-sunt-bolile-ce-cauzeaza-aceasta-problema.html">Leucocite (celule albe) mărite în sânge: cum se manifestă şi care sunt bolile ce cauzează această problemă</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2017/01/22/semnificatiile-zilei-de-22-ianuarie-3.html">Semnificatiile zilei de 22 ianuarie</a>
						</li>
				</ul>
		</div></div>
		</div><div class="footer-widgets-3 widget-area"><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">Comentarii recente</span></h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mayara</span> on <a href="http://www.observatordebacau.ro/2012/06/03/vrei-concediul-perfect-vezi-cum-va-fi-vremea-in-perioada-verii-si-ce-preturi-au-hotelierii.html#comment-303229">Vrei concediul perfect? Vezi cum va fi vremea în perioada verii şi ce preţuri au hotelierii</a></li><li class="recentcomments"><span class="comment-author-link">Lupu</span> on <a href="http://www.observatordebacau.ro/2012/09/19/ignorat-si-aruncat-la-lada-de-gunoi-a-istoriei.html#comment-299153">Ignorat şi aruncat la lada de gunoi a istoriei</a></li><li class="recentcomments"><span class="comment-author-link">Bijboc</span> on <a href="http://www.observatordebacau.ro/2009/01/19/grigore-horoi-este-noul-presedinte-al-agricola-international.html#comment-298477">Grigore Horoi este noul presedinte al Agricola International</a></li><li class="recentcomments"><span class="comment-author-link">Fonduri UE</span> on <a href="http://www.observatordebacau.ro/2012/09/19/ponta-am-confirmat-la-bruxelles-incheierea-crizei-politice.html#comment-297340">Ponta: Am confirmat la Bruxelles încheierea crizei politice</a></li><li class="recentcomments"><span class="comment-author-link">Fonduri UE</span> on <a href="http://www.observatordebacau.ro/2012/09/21/glavanesti-depasire-interzisa-soldata-cu-victimne.html#comment-297339">Glăvănești: Depasire interzisa soldata cu victimne</a></li></ul></div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="creds"><p>Copyright &#x000A9;&nbsp;2017 Observator de Bacau <br>Site gazduit de catre <a href="https://www.talexweb.com">TalexWeb</a> </p></div></div></div><div style="text-align:center;">
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='56393902';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
</div><script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.observatordebacau.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/comment-reply.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/wp-embed.min.js?ver=4.4.6'></script>
</body>
</html>

<!-- Dynamic page generated in 1.193 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-24 11:14:29 -->

<!-- Compression = gzip -->