<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Consumul de alimente pe fond emoţional – 5 semne care te dau de gol - Ziarul Observator de Bacau</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.observatordebacau.ro/2016/11/22/consumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Consumul de alimente pe fond emoţional – 5 semne care te dau de gol - Ziarul Observator de Bacau" />
<meta property="og:description" content="Nu există pe lumea asta femeie care să nu fi încercat la un moment dat în viaţă o dietă, să nu fi reuşit să se ţină de ea decât în primele 2 zile, iar în următoarele să cadă în mrejele înşelătoare ale foamei şi furiei, încheind apoteotic regimul-minune printr-o vizită la cel mai apropiat fast-food &hellip;" />
<meta property="og:url" content="http://www.observatordebacau.ro/2016/11/22/consumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html" />
<meta property="og:site_name" content="Ziarul Observator de Bacau" />
<meta property="article:section" content="Magazin" />
<meta property="article:published_time" content="2016-11-22T14:25:32+02:00" />
<meta property="og:image" content="http://www.observatordebacau.ro/wp-content/uploads/2016/11/mancat-emotional.jpg" />
<meta property="og:image:width" content="534" />
<meta property="og:image:height" content="534" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Feed" href="http://www.observatordebacau.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Comments Feed" href="http://www.observatordebacau.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Observator de Bacau &raquo; Consumul de alimente pe fond emoţional – 5 semne care te dau de gol Comments Feed" href="http://www.observatordebacau.ro/2016/11/22/consumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.observatordebacau.ro\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.observatordebacau.ro\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='3bd02ceb030b3e51c979f07962d0af6d' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Ziarul Observator de Bacau' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.observatordebacau.ro/2016/11/22/consumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html' />
<meta name='shareaholic:keywords' content='magazin' />
<meta name='shareaholic:article_published_time' content='2016-11-22T12:25:32+00:00' />
<meta name='shareaholic:article_modified_time' content='2016-11-22T12:46:02+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Observator' />
<meta name='shareaholic:site_id' content='3bd02ceb030b3e51c979f07962d0af6d' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.observatordebacau.ro/wp-content/uploads/2016/11/mancat-emotional.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.observatordebacau.ro/wp-content/uploads/2016/11/mancat-emotional.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.observatordebacau.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jrsm-css-css'  href='http://www.observatordebacau.ro/wp-content/plugins/jquery-responsive-select-menu/jrsm.css?ver=4.4.5' type='text/css' media='all' />
<style id='jrsm-css-inline-css' type='text/css'>

		@media (max-width: 800px) {
			
			.jquery #nav ul {
				display: none !important;
			}

			.jquery-responsive-select-menu {
				display: inline-block;
		    	max-width: 100%;
			}

		}
</style>
<link rel='stylesheet' id='metro-theme-css'  href='http://www.observatordebacau.ro/wp-content/themes/observator/style.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-876521-7']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jrsm_params = {"containers":"#nav","width":"800","firstItem":"MENIU","indent":"","showCurrentPage":"1","hideEmptyLinks":"","disableEmptyLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/jquery-responsive-select-menu/jrsm-jquery.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.observatordebacau.ro/wp-json/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.observatordebacau.ro/?p=146424' />
<link rel="alternate" type="application/json+oembed" href="http://www.observatordebacau.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatordebacau.ro%2F2016%2F11%2F22%2Fconsumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.observatordebacau.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatordebacau.ro%2F2016%2F11%2F22%2Fconsumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><link rel="Shortcut Icon" href="http://www.observatordebacau.ro/wp-content/themes/observator/images/favicon.png" type="image/x-icon" />
<link rel="pingback" href="http://www.observatordebacau.ro/xmlrpc.php" />
<div id="wrap" style="padding: 0.25rem; margin: 1rem auto;"><a href="http://www.indraznestesacrezi.ro"><img style="width: 100%;" src="http://www.observatordebacau.ro/indrazneste-sa-crezi-in-romania.png"></a></div>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="single single-post postid-146424 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.observatordebacau.ro/">Ziarul Observator de Bacau</a></p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-meniu-sus" class="menu genesis-nav-menu menu-primary"><li id="menu-item-112105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112105"><a href="http://www.observatordebacau.ro/category/top-story">Top News</a></li>
<li id="menu-item-112083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112083"><a href="http://www.observatordebacau.ro/category/politica">Politic</a></li>
<li id="menu-item-112082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112082"><a href="http://www.observatordebacau.ro/category/economie">Economie</a></li>
<li id="menu-item-112085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112085"><a href="http://www.observatordebacau.ro/category/cultura">Cultural</a></li>
<li id="menu-item-112084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112084"><a href="http://www.observatordebacau.ro/category/social">Social</a></li>
<li id="menu-item-112106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112106"><a href="http://www.observatordebacau.ro/category/sanatate">Sanatate</a></li>
<li id="menu-item-112104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112104"><a href="http://www.observatordebacau.ro/category/news">News</a></li>
<li id="menu-item-112086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112086"><a href="http://www.observatordebacau.ro/category/monden">Monden</a></li>
<li id="menu-item-113028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113028"><a href="http://www.observatordebacau.ro/category/magazin">Magazin</a></li>
<li id="menu-item-123044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123044"><a href="http://www.observatordebacau.ro/category/sport">Sport</a></li>
<li id="menu-item-114111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114111"><a href="http://www.observatordebacau.ro/publicitate-2">Publicitate</a></li>
<li id="menu-item-112171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112171"><a href="http://www.observatordebacau.ro/contact">Contact</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-146424 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin entry"><h1 class="entry-title">Consumul de alimente pe fond emoţional – 5 semne care te dau de gol</h1> 
<span class="date published time" title="2016-11-22T14:25:32+00:00"></span>  
<div class="entry-content"><p><strong><img class=" wp-image-146425 alignleft" src="http://www.observatordebacau.ro/wp-content/uploads/2016/11/mancat-emotional.jpg" alt="mancat-emotional" width="334" height="334" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/11/mancat-emotional-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/mancat-emotional-150x150.jpg 150w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/mancat-emotional-300x300.jpg 300w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/mancat-emotional.jpg 534w" sizes="(max-width: 334px) 100vw, 334px" />Nu există pe lumea asta femeie care să nu fi încercat la un moment dat în viaţă o dietă, să nu fi reuşit să se ţină de ea decât în primele 2 zile, iar în următoarele să cadă în mrejele înşelătoare ale foamei şi furiei, încheind apoteotic regimul-minune printr-o vizită la cel mai apropiat fast-food sau plângându-şi de milă în faţa televizorului cu o cutie mare de îngheţată.</strong></p>
<p>Unde se strică deci totul? De ce renunţăm aşa uşor?</p>
<p>Răspunsul, cel mai probabil, nu îl vei găsi într-un regim alimentar care funcţionează pentru alţii, ci mai degrabă în propriul subconştient. În cele ce urmează îţi voi dezvălui 5 semne prin care îţi poţi da seama că eşti un consumator pe fond emoţional, cu alte cuvinte o persoană care “atacă” frigiderul în situaţii de stres, nervozitate şi agitaţie.</p>
<p>Dacă te recunoşti în următoarele afirmaţii, orice dietă va fi foarte probabil un eşec şi o pierdere de vreme:</p>
<p><strong>Mănânci chiar şi când nu ţi-e foame</strong></p>
<p>Atunci când ţi-e foame corpul îţi transmite diverse mesaje prin care te anunţă că trebuie să îi satisfaci această nevoie: borborisme ale stomacului, crampe etc. Odată mulţumită această cerinţă, stomacul, deşi plin, este atât de viclean încât ne transmite prin intermediul stimulilor din creier semnale asemănătoare cu senzaţia de foame, dar care de această dată poartă denumirea de …poftă. Pofta care nu este deloc un termen nou pentru multe dintre noi.</p>
<p>Din păcate, alimentele reprezintă calea cea mai rapidă, ieftină şi simplă prin care ne putem binedispune şi cu ajutorul căror ne amăgim deseori sentimentul de nesiguranţă, plictiseală ori singurătate.</p>
<p><strong>Atunci când tânjim după mai mult …</strong></p>
<p>Se întâmplă frecvent să priveşti imagini postate de către prieteni, pe reţelele de socializare, în care savurează din friptura sau prăjiturelele proaspăt scoase din cuptor iar tu să salivezi doar la gândul că ai putea gusta din toate bunătăţurile? Sau poate simţi nevoia să uiţi şirul paharelor de dragul prietenilor care pare că se simt atât de bine exagerând cu cocteilurile? Tot în creier găsim răspunsul. Acest motoraş care ne ţine în viaţă ne păcăleşte deseori că magia, fericirea şi satisfacţia se află în ceea ce mâncăm, lucru complet greşit.</p>
<p><strong>Tu şi corpul tău nu sunteţi cei mai buni prieteni</strong></p>
<p>Majoritatea consumatorilor compulsivi se supraalimentează şi astfel se creează false semnale transmise de corp, ajungând ca într-un final să ne dăm seama că facem ceva nepotrivit la o simplă privire în oglindă. Slăbiciunea şi nepăsarea, două emoţii specifice în cazul mâncatului emoţional, te pot aduce în situaţia de a-ţi pierde încrederea în forţele proprii, aspect care se reflectă în toate planurile vieţii, pornind de la relaţiile amoroase şi până la cele de la locul de muncă.</p>
<p><strong>Ascunzi mâncarea de ceilalţi astfel încât să nu ştie ce şi cât mănânci</strong></p>
<p>O ciocolată într-un sertar, nişte covrigei ascunşi printre vraful de documente de pe birou şi o prăjitură amplasată strategic în spatele unei pungi cu verdeţuri în frigider&#8230;sună cunoscut? Vrem să dăm aparenţa unui regim alimentar sănătos, însă în realitate ne capitonăm casa cu tot felul de gustări hipercalorice. Acest comportament nu doar că nu este normal şi sănătos, dar poate chiar să ne afecteze psihicul: ţinând departe de ochii curioşilor ceea ce băgăm în gură ne vom autosugestiona că ceva nu este în regulă cu noi şi ne gândim că dacă cei din jur ar şti cu adevărat ce mâncăm, ne-ar considera nişte ciudate care nu se pot sătura, iar asta nu poate decât să ne scadă şi mai mult stima de sine.</p>
<p><strong>Mănânc şi plâng. Mănânc!</strong></p>
<p>Te afli în faţa unei felii imense de tort cu ciocolată. De fiecare dată când iei o înghiţitură, îţi spui: nu ar trebui să fac asta, nu ar trebui să fac asta&#8230;.Încetează! O faci şi cu asta basta. Lucrurile pot fi remediate dacă faci o oră de alergare pe bandă, însă efectul psihologic este unul care cu greu poate fi remediat. De fiecare dată când te cerţi îţi răpeşti din plăcerea de a mânca şi te poţi trezi cu fel şi fel de pofte la nici 10 minute după ultima îmbucătură.</p>
<p>Acum, că te-am deprimat suficient, trebuie să îţi spun şi veştile bune: există o soluţie, pe cât de simplă, pe atât de eficientă, prin care poţi scăpa de corvoada mâncatului necontrolat. Aceasta constă în&#8230; a-ţi umple timpul cu diverse activităţi.<br />
Data viitoare când tânjeşti după un chips, schimbă-ţi planurile şi fă-ţi un masaj de relaxare sau, şi mai bine, dă drumul la muzică şi dansează cât te ţin picioarele.</p>
<p>În plus, o femeie care ştie să diversifice, să se distreze şi să destindă atmosfera va lumina orice încăpere şi va fura privirile tuturor. Nu e de neglijat nici aspectul relaţiilor care, prin mici schimbări în comportamentul alimentar, pot deveni adevărate poveşti de iubire. În fapt, dragostea este cea mai importantă necesitate a fiinţei umane şi este păcat să umplem un gol de singurătate cu mâncare, nu-i aşa?</p>
<p>Sursa: www.csid.ro</p>
<div class='shareaholic-canvas' data-app-id='7163206' data-app='share_buttons' data-title='Consumul de alimente pe fond emoţional – 5 semne care te dau de gol' data-link='http://www.observatordebacau.ro/2016/11/22/consumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html' data-summary=''></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.observatordebacau.ro/2016/11/22/consumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html"
    dc:identifier="http://www.observatordebacau.ro/2016/11/22/consumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html"
    dc:title="Consumul de alimente pe fond emoţional – 5 semne care te dau de gol"
    trackback:ping="http://www.observatordebacau.ro/2016/11/22/consumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html/trackback" />
</rdf:RDF>-->
</div></div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="comments-title">Adauga un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/22/consumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.observatordebacau.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='146424' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2016" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
				</form>
					</div><!-- #respond -->
		</div><div id="sidebar" class="sidebar widget-area"><div id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.observatordebacau.ro/" role="search" ><input type="text" value="Search this website &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website &#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.asociatiaeuropaunita.ro/doneaza-2-la-suta/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.asociatiaeuropaunita.ro/doneaza-2-la-suta/', '']);" ><img src="http://www.observatordebacau.ro/2la100_2016.jpg"/></a></div>
		</div></div>
<div id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">FII ALATURI DE NOI PE FACEBOOK</span></h4>
			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fobservatordebacau&amp;width=336&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=107350546076793" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:336px; height:258px;" allowtransparency="true"></iframe></div>
		</div></div>
<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">VREMEA IN BACAU</span></h4>
			<div class="textwidget"><div style="width:300px;"><iframe scrolling="no" frameborder="0" src="http://vremea.acasa.ro/widget/bacau/unitSizeONE/unitBgTWO" width="300" height="250"></iframe><p style="font-size:11px; text-align:center; color:#333; font-family:Arial;"><a href="http://vremea.acasa.ro/widget_meteo" style="color:#333; text-decoration:none" title="Widget Vremea"  onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://vremea.acasa.ro']); _gaq.push(['_trackEvent', 'outbound-widget', 'http://vremea.acasa.ro/widget_meteo', 'Widget Vremea']);">Widget Vremea</a> oferit de <a href="http://vremea.acasa.ro" style="color:#333; text-decoration:none" title="vremea"  onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://vremea.acasa.ro']); _gaq.push(['_trackEvent', 'outbound-widget', 'http://vremea.acasa.ro', 'vremea']);">vremea</a>.acasa.ro.</p></div></div>
		</div></div>
              <div id="curs-valutar-bnr" class="widget widget_cursvalutarbnr"><div class="widget-wrap">                                    <!-- START cod - CursValutarBNR.net -->
<li>
		<h3>Curs Valutar BNR</h3>
<center><b>22 November 2016</b></center>
<script language="JavaScript" src="http://cursvalutarbnr.net/f1.php?cul=840000&val=EUR-USD-XAU-GBP-JPY&w=250" type="text/javascript">
</script><noscript><a href="http://cursvalutarbnr.net" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - CursValutarBNR.net -->
</li>
              </div></div>
      <div id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/monden"><span class="widget-headline">Monden</span></a></h4>
<div class="post-146299 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2016/11/17/romanian-fashiontv-week-eveniment-dedicat-modei.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-6-75x75.jpg" class="entry-image attachment-post" alt="Romanian Fashiontv Week, eveniment dedicat modei" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-6-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-6-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/11/17/romanian-fashiontv-week-eveniment-dedicat-modei.html">Romanian Fashiontv Week, eveniment dedicat modei</a></h2><p>Romanian Fashiontv Week, eveniment de înaltă clasă organizat de Fashiontv Romania, va aduce pe &#x02026; <a href="http://www.observatordebacau.ro/2016/11/17/romanian-fashiontv-week-eveniment-dedicat-modei.html" class="more-link">[Detalii...]</a></p></div><div class="post-146276 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2016/11/16/actorul-dwayne-johnson-numit-de-revista-people-cel-mai-sexi-barbat-viata.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/11/dwayne-johnson-people-magazine-sexiest-man-alive-cover_113d81604d3342861c402222b8f6790b.today-inline-large-75x75.jpg" class="entry-image attachment-post" alt="Actorul Dwayne Johnson, numit de revista People cel mai sexi barbat in viata" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/11/dwayne-johnson-people-magazine-sexiest-man-alive-cover_113d81604d3342861c402222b8f6790b.today-inline-large-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/dwayne-johnson-people-magazine-sexiest-man-alive-cover_113d81604d3342861c402222b8f6790b.today-inline-large-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/11/16/actorul-dwayne-johnson-numit-de-revista-people-cel-mai-sexi-barbat-viata.html">Actorul Dwayne Johnson, numit de revista People cel mai sexi barbat in viata</a></h2><p>Actorul american Dwayne Johnson, supranumit "The Rock", a primit marti din partea jurnalistilor de &#x02026; <a href="http://www.observatordebacau.ro/2016/11/16/actorul-dwayne-johnson-numit-de-revista-people-cel-mai-sexi-barbat-viata.html" class="more-link">[Detalii...]</a></p></div><div class="post-146266 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2016/11/16/femei-de-succes-premiate-la-treia-editie-galei-celebrity-awards-2016.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-3-1-75x75.jpg" class="entry-image attachment-post" alt="Femei de succes, premiate la a treia editie a galei Celebrity Awards 2016" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-3-1-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-3-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/11/16/femei-de-succes-premiate-la-treia-editie-galei-celebrity-awards-2016.html">Femei de succes, premiate la a treia editie a galei Celebrity Awards 2016</a></h2><p>Cele mai de succes femei ale prezentului au fost premiate aseara in cadrul galei Celebrity Awards. &#x02026; <a href="http://www.observatordebacau.ro/2016/11/16/femei-de-succes-premiate-la-treia-editie-galei-celebrity-awards-2016.html" class="more-link">[Detalii...]</a></p></div><div class="post-146200 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2016/11/14/fashiontv-romania-prezinta-romanian-fashiontv-week.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-1-1-75x75.jpg" class="entry-image attachment-post" alt="Fashiontv Romania prezintă Romanian Fashiontv Week" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-1-1-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-1-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/11/14/fashiontv-romania-prezinta-romanian-fashiontv-week.html">Fashiontv Romania prezintă Romanian Fashiontv Week</a></h2><p>Fashiontv Romania în colaborare cu Federația Patronatelor din Turismul Românesc și Autoritatea &#x02026; <a href="http://www.observatordebacau.ro/2016/11/14/fashiontv-romania-prezinta-romanian-fashiontv-week.html" class="more-link">[Detalii...]</a></p></div><div class="post-146132 post type-post status-publish format-standard has-post-thumbnail hentry category-monden category-news entry"><a href="http://www.observatordebacau.ro/2016/11/11/s-stins-din-viata-legendarul-leonard-cohen.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/11/lc-75x75.jpg" class="entry-image attachment-post" alt="S-a stins din viata legendarul Leonard Cohen" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/11/lc-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/lc-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/11/11/s-stins-din-viata-legendarul-leonard-cohen.html">S-a stins din viata legendarul Leonard Cohen</a></h2><p>„Anunţăm cu regret că legendarul poet, textier şi artist, Leonard Cohen, a trecut în nefiinţă. L-am &#x02026; <a href="http://www.observatordebacau.ro/2016/11/11/s-stins-din-viata-legendarul-leonard-cohen.html" class="more-link">[Detalii...]</a></p></div><div class="post-145864 post type-post status-publish format-standard has-post-thumbnail hentry category-monden entry"><a href="http://www.observatordebacau.ro/2016/10/24/shania-twain-la-51-de-ani.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/10/shania-twayn-75x75.jpg" class="entry-image attachment-post" alt="Shania Twain la 51 de ani" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/10/shania-twayn-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/10/shania-twayn-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/10/24/shania-twain-la-51-de-ani.html">Shania Twain la 51 de ani</a></h2><p>Shania Twain a iesit in public dupa o lunga perioada de absenta, pentru a-si ridica un premiu in &#x02026; <a href="http://www.observatordebacau.ro/2016/10/24/shania-twain-la-51-de-ani.html" class="more-link">[Detalii...]</a></p></div></div></div>
<div id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/economie"><span class="widget-headline">Economie</span></a></h4>
<div class="post-146320 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2016/11/17/peste-1-500-de-companii-bacauane-fac-parte-din-grupul-select-al-firmelor-profitabile-din-romania.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-7-75x75.jpg" class="entry-image attachment-post" alt="Peste 1.500 de companii băcăuane fac parte din grupul select al firmelor profitabile din România" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-7-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/11/unnamed-7-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/11/17/peste-1-500-de-companii-bacauane-fac-parte-din-grupul-select-al-firmelor-profitabile-din-romania.html">Peste 1.500 de companii băcăuane fac parte din grupul select al firmelor profitabile din România</a></h2><p>Un număr de 1.501 de companii din județul Bacău sunt profitabile, adică au înregistrat profit, sunt &#x02026; <a href="http://www.observatordebacau.ro/2016/11/17/peste-1-500-de-companii-bacauane-fac-parte-din-grupul-select-al-firmelor-profitabile-din-romania.html" class="more-link">[Detalii...]</a></p></div><div class="post-145534 post type-post status-publish format-standard has-post-thumbnail hentry category-economie entry"><a href="http://www.observatordebacau.ro/2016/10/06/studiu-bcr-57-dintre-adolescenti-sunt-clienti-ai-unei-banci-iar-40-fac-plati-online.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/10/Romanii-folosesc-din-ce-in-ce-mai-mult-cardul-la-cumparaturi-studiu-BCR-75x75.jpg" class="entry-image attachment-post" alt="Studiu BCR: 57% dintre adolescenți sunt clienți ai unei bănci, iar 40% fac plăți online" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/10/Romanii-folosesc-din-ce-in-ce-mai-mult-cardul-la-cumparaturi-studiu-BCR-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/10/Romanii-folosesc-din-ce-in-ce-mai-mult-cardul-la-cumparaturi-studiu-BCR-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/10/06/studiu-bcr-57-dintre-adolescenti-sunt-clienti-ai-unei-banci-iar-40-fac-plati-online.html">Studiu BCR: 57% dintre adolescenți sunt clienți ai unei bănci, iar 40% fac plăți online</a></h2><p>Tinerii din România sunt atrași de instrumentele financiare moderne, dar au nevoie de o educație &#x02026; <a href="http://www.observatordebacau.ro/2016/10/06/studiu-bcr-57-dintre-adolescenti-sunt-clienti-ai-unei-banci-iar-40-fac-plati-online.html" class="more-link">[Detalii...]</a></p></div><div class="post-144809 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2016/08/31/rata-somajului-crescut-la-61-iulie.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/08/somaj-75x75.jpg" class="entry-image attachment-post" alt="Rata șomajului a crescut la 6,1% în iulie" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/08/somaj-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/08/somaj-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/08/31/rata-somajului-crescut-la-61-iulie.html">Rata șomajului a crescut la 6,1% în iulie</a></h2><p>Rata șomajului în forma ajustată sezonier a fost de 6,1%, la finele lunii iulie, în creștere cu 0,1 &#x02026; <a href="http://www.observatordebacau.ro/2016/08/31/rata-somajului-crescut-la-61-iulie.html" class="more-link">[Detalii...]</a></p></div><div class="post-144790 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2016/08/30/bcr-identificat-solutii-pentru-scaderea-avansurilor-la-creditele-ipotecare.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/08/bcr_60803400-75x75.jpg" class="entry-image attachment-post" alt="BCR a identificat solutii pentru scaderea avansurilor la creditele ipotecare" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/08/bcr_60803400-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/08/bcr_60803400-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/08/30/bcr-identificat-solutii-pentru-scaderea-avansurilor-la-creditele-ipotecare.html">BCR a identificat solutii pentru scaderea avansurilor la creditele ipotecare</a></h2><p>In 42 de localitati medii si mari din Romania, BCR poate acorda credite ipotecare cu avans de 25%, &#x02026; <a href="http://www.observatordebacau.ro/2016/08/30/bcr-identificat-solutii-pentru-scaderea-avansurilor-la-creditele-ipotecare.html" class="more-link">[Detalii...]</a></p></div><div class="post-144787 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2016/08/30/prima-casa-programul-guvernamental-va-suferi-schimbari-majore-2017.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/08/prima-casa-75x75.jpg" class="entry-image attachment-post" alt="Prima Casa: Programul Guvernamental va suferi schimbari majore in 2017" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/08/prima-casa-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/08/prima-casa-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/08/30/prima-casa-programul-guvernamental-va-suferi-schimbari-majore-2017.html">Prima Casa: Programul Guvernamental va suferi schimbari majore in 2017</a></h2><p>Din 2017, Prima Casa va fi doar pentru romanii cu venituri mai mici decat salariul mediu pe &#x02026; <a href="http://www.observatordebacau.ro/2016/08/30/prima-casa-programul-guvernamental-va-suferi-schimbari-majore-2017.html" class="more-link">[Detalii...]</a></p></div><div class="post-144670 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-news entry"><a href="http://www.observatordebacau.ro/2016/08/25/bcr-vandut-3-tone-de-aur.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/08/pic-75x75.jpg" class="entry-image attachment-post" alt="BCR a vandut 3 tone de aur" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/08/pic-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/08/pic-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/08/25/bcr-vandut-3-tone-de-aur.html">BCR a vandut 3 tone de aur</a></h2><p>Banca Comerciala Romana (BCR)  a tranzactionat 3 tone de aur in cei 8 ani de cand a inceput sa &#x02026; <a href="http://www.observatordebacau.ro/2016/08/25/bcr-vandut-3-tone-de-aur.html" class="more-link">[Detalii...]</a></p></div></div></div>
<div id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/category/cultura"><span class="widget-headline">Cultura</span></a></h4>
<div class="post-145992 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2016/10/31/seara-teatrului-armenesc-la-palatul-copiilor-bacau.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/10/gcfhfyj-75x75.jpg" class="entry-image attachment-post" alt="“Seara teatrului armenesc”, la Palatul Copiilor Bacău" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/10/gcfhfyj-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/10/gcfhfyj-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/10/31/seara-teatrului-armenesc-la-palatul-copiilor-bacau.html">“Seara teatrului armenesc”, la Palatul Copiilor Bacău</a></h2><p>Spectacolul “Staipelochian”, o dramatizare a romanului „Cartea şoaptelor” al scriitorului Varujan &#x02026; <a href="http://www.observatordebacau.ro/2016/10/31/seara-teatrului-armenesc-la-palatul-copiilor-bacau.html" class="more-link">[Detalii...]</a></p></div><div class="post-145420 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2016/09/29/festivalul-national-de-muzica-usoara-pentru-copii-aschiuta-2.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/09/unnamed-1-5-75x75.jpg" class="entry-image attachment-post" alt="FESTIVALUL  NAŢIONAL  DE  MUZICĂ  UŞOARĂ  PENTRU COPII  “AŞCHIUŢĂ”" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/09/unnamed-1-5-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/09/unnamed-1-5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/09/29/festivalul-national-de-muzica-usoara-pentru-copii-aschiuta-2.html">FESTIVALUL  NAŢIONAL  DE  MUZICĂ  UŞOARĂ  PENTRU COPII  “AŞCHIUŢĂ”</a></h2><p>Palatul Copiilor Bacău, în parteneriat cu Asociaţia AŞCHIUŢĂ Bacău, organizează vineri, 30 &#x02026; <a href="http://www.observatordebacau.ro/2016/09/29/festivalul-national-de-muzica-usoara-pentru-copii-aschiuta-2.html" class="more-link">[Detalii...]</a></p></div><div class="post-145169 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2016/09/20/palatul-copiilor-bacau-sprijina-programul-flex.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/09/b60eb0e9cd3c7bf6b91c6390d22bfcb6-75x75.jpg" class="entry-image attachment-post" alt="PALATUL COPIILOR BACĂU SPRIJINĂ PROGRAMUL FLEX" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/09/b60eb0e9cd3c7bf6b91c6390d22bfcb6-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/09/b60eb0e9cd3c7bf6b91c6390d22bfcb6-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/09/20/palatul-copiilor-bacau-sprijina-programul-flex.html">PALATUL COPIILOR BACĂU SPRIJINĂ PROGRAMUL FLEX</a></h2><p>Începând din acest an școlar, Palatul Copiilor Bacău invită liceenii să acceseze burse de studiu în &#x02026; <a href="http://www.observatordebacau.ro/2016/09/20/palatul-copiilor-bacau-sprijina-programul-flex.html" class="more-link">[Detalii...]</a></p></div><div class="post-145144 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-top-story entry"><a href="http://www.observatordebacau.ro/2016/09/17/municipiul-timisoara-fost-ales-pentru-deveni-capitala-europeana-culturii-2021.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/09/timisoara-75x75.jpg" class="entry-image attachment-post" alt="Municipiul Timișoara a fost ales pentru a deveni Capitală Europeană a Culturii în 2021" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/09/timisoara-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/09/timisoara-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/09/17/municipiul-timisoara-fost-ales-pentru-deveni-capitala-europeana-culturii-2021.html">Municipiul Timișoara a fost ales pentru a deveni Capitală Europeană a Culturii în 2021</a></h2><p>Timișoara este orașul românesc ales pentru a deveni Capitală Europeană a Culturii în 2021, a &#x02026; <a href="http://www.observatordebacau.ro/2016/09/17/municipiul-timisoara-fost-ales-pentru-deveni-capitala-europeana-culturii-2021.html" class="more-link">[Detalii...]</a></p></div><div class="post-144960 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2016/09/08/detinutii-din-penitenciarul-bacau-vor-participa-la-festivalul-national-de-folclor-pentru-detinuti-editia-ii.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/09/penitenciarul-bacau-75x75.jpg" class="entry-image attachment-post" alt="Deţinuţii din Penitenciarul Bacău vor participa la  Festivalul Național de Folclor pentru Deţinuţi – ediția a II-a" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/09/penitenciarul-bacau-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/09/penitenciarul-bacau-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/09/08/detinutii-din-penitenciarul-bacau-vor-participa-la-festivalul-national-de-folclor-pentru-detinuti-editia-ii.html">Deţinuţii din Penitenciarul Bacău vor participa la  Festivalul Național de Folclor pentru Deţinuţi – ediția a II-a</a></h2><p>Administraţia Naţională a Penitenciarelor, în colaborare cu Muzeul Naţional al Satului „Dimitrie &#x02026; <a href="http://www.observatordebacau.ro/2016/09/08/detinutii-din-penitenciarul-bacau-vor-participa-la-festivalul-national-de-folclor-pentru-detinuti-editia-ii.html" class="more-link">[Detalii...]</a></p></div><div class="post-144909 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-news entry"><a href="http://www.observatordebacau.ro/2016/09/06/vanilla-skype-primul-spectacol-de-teatru-cu-casting-pentru-spectatori-se-joaca-bacau.html" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.observatordebacau.ro/wp-content/uploads/2016/09/unnamed-1-2-75x75.jpg" class="entry-image attachment-post" alt="Vanilla Skype, primul spectacol de teatru cu casting pentru spectatori, se joacă în Bacău" itemprop="image" srcset="http://www.observatordebacau.ro/wp-content/uploads/2016/09/unnamed-1-2-75x75.jpg 75w, http://www.observatordebacau.ro/wp-content/uploads/2016/09/unnamed-1-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2><a href="http://www.observatordebacau.ro/2016/09/06/vanilla-skype-primul-spectacol-de-teatru-cu-casting-pentru-spectatori-se-joaca-bacau.html">Vanilla Skype, primul spectacol de teatru cu casting pentru spectatori, se joacă în Bacău</a></h2><p>Turneul național de teatru Vanilla Skype ajunge joi, pe 8 septembrie, în Bacău la Teatrul George &#x02026; <a href="http://www.observatordebacau.ro/2016/09/06/vanilla-skype-primul-spectacol-de-teatru-cu-casting-pentru-spectatori-se-joaca-bacau.html" class="more-link">[Detalii...]</a></p></div></div></div>
</div></div></div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogosfera</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://cristealizari.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://cristealizari.com/', 'adrian cristea']);" >adrian cristea</a></li>
<li><a href="http://nastase.wordpress.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://nastase.wordpress.com/', 'adrian nastase']);" >adrian nastase</a></li>
<li><a href="http://www.aghiuta.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.aghiuta.com/', 'Aghiuta']);" rel="neighbor" target="_blank">Aghiuta</a></li>
<li><a href="http://catalinbejan.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://catalinbejan.ro/', 'catalin bejan']);" >catalin bejan</a></li>
<li><a href="http://www.contrasens.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.contrasens.com/', 'ContraSENS']);" rel="neighbor" target="_blank">ContraSENS</a></li>
<li><a href="http://criticati.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://criticati.ro/', 'Criticati']);" rel="neighbor" target="_blank">Criticati</a></li>
<li><a href="http://www.dorianpocovnicu.ro" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.dorianpocovnicu.ro', 'dorian pocovnicu']);" >dorian pocovnicu</a></li>
<li><a href="http://elenamitrea.blogspot.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://elenamitrea.blogspot.com/', 'Elena MITREA']);" rel="neighbor" target="_blank">Elena MITREA</a></li>
<li><a href="http://www.farafiltru.net/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.farafiltru.net/', 'Fara Filtru']);" rel="neighbor" target="_blank">Fara Filtru</a></li>
<li><a href="http://www.gabrielvlase.ro" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.gabrielvlase.ro', 'Gabriel VLASE']);" rel="neighbor" title="Gabriel VLASE | omul de langa tine" target="_blank">Gabriel VLASE</a></li>
<li><a href="http://www.inimabacaului.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.inimabacaului.ro/', 'Inima Bacaului']);" rel="neighbor" target="_blank">Inima Bacaului</a></li>
<li><a href="http://ioniliescu.wordpress.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ioniliescu.wordpress.com/', 'ion iliescu']);" >ion iliescu</a></li>
<li><a href="http://www.pesurse.ro" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.pesurse.ro', 'iosif buble']);" >iosif buble</a></li>
<li><a href="http://www.kristofer93.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.kristofer93.com/', 'kristofer93']);" rel="neighbor" target="_blank">kristofer93</a></li>
<li><a href="http://www.realitateamea.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.realitateamea.ro/', 'Realitatea Mea']);" rel="neighbor" target="_blank">Realitatea Mea</a></li>
<li><a href="http://www.riverflow.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.riverflow.ro/', 'river']);" rel="neighbor" target="_blank">river</a></li>
<li><a href="http://steagulrosu.ro/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://steagulrosu.ro/', 'Steagul Rosu']);" rel="neighbor" target="_blank">Steagul Rosu</a></li>
<li><a href="http://talentirosit.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://talentirosit.com/', 'Talent Irosit']);" rel="neighbor" target="_blank">Talent Irosit</a></li>
<li><a href="http://blogponta.wordpress.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://blogponta.wordpress.com/', 'VICTOR PONTA']);" >VICTOR PONTA</a></li>

	</ul>
</div></div>

</div><div class="footer-widgets-2 widget-area">		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle"><a href="http://www.observatordebacau.ro/cele-mai-recente-articole"><span class="widget-headline">Articole recente</span></a></h4>
		<ul>
					<li>
				<a href="http://www.observatordebacau.ro/2016/11/22/de-ce-apare-insuficienta-cardiaca.html">De ce apare insuficiența cardiacă</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2016/11/22/consumul-de-alimente-pe-fond-emotional-5-semne-care-te-dau-de-gol.html">Consumul de alimente pe fond emoţional – 5 semne care te dau de gol</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2016/11/22/incendiu-autoturism-7.html">Incendiu autoturism</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2016/11/22/ce-trebuie-sa-faci-pentru-un-somn-mai-odihnitor.html">Ce trebuie sa faci pentru un somn mai odihnitor</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2016/11/22/semnificatiile-zilei-de-22-noiembrie-3.html">Semnificatiile zilei de 22 noiembrie</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2016/11/21/anemia-semnalul-de-alarma-pe-care-nu-trebuie-sa-il-ignori.html">Anemia, semnalul de alarmă pe care nu trebuie să îl ignori!</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2016/11/21/evenimente-rutiere-2.html">Evenimente rutiere</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2016/11/21/accidente-rutiere-pe-fondul-consumului-de-alcool.html">Accidente rutiere pe fondul consumului de alcool</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2016/11/21/la-volan-sub-influenta-bauturilor-alcoolice-16.html">La volan, sub influența băuturilor alcoolice</a>
						</li>
					<li>
				<a href="http://www.observatordebacau.ro/2016/11/21/intrarea-maicii-domnului-biserica.html">Intrarea Maicii Domnului in Biserica</a>
						</li>
				</ul>
		</div></div>
		</div><div class="footer-widgets-3 widget-area"><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="widget-headline">Comentarii recente</span></h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mayara</span> on <a href="http://www.observatordebacau.ro/2012/06/03/vrei-concediul-perfect-vezi-cum-va-fi-vremea-in-perioada-verii-si-ce-preturi-au-hotelierii.html#comment-303229">Vrei concediul perfect? Vezi cum va fi vremea în perioada verii şi ce preţuri au hotelierii</a></li><li class="recentcomments"><span class="comment-author-link">Lupu</span> on <a href="http://www.observatordebacau.ro/2012/09/19/ignorat-si-aruncat-la-lada-de-gunoi-a-istoriei.html#comment-299153">Ignorat şi aruncat la lada de gunoi a istoriei</a></li><li class="recentcomments"><span class="comment-author-link">Bijboc</span> on <a href="http://www.observatordebacau.ro/2009/01/19/grigore-horoi-este-noul-presedinte-al-agricola-international.html#comment-298477">Grigore Horoi este noul presedinte al Agricola International</a></li><li class="recentcomments"><span class="comment-author-link">Fonduri UE</span> on <a href="http://www.observatordebacau.ro/2012/09/19/ponta-am-confirmat-la-bruxelles-incheierea-crizei-politice.html#comment-297340">Ponta: Am confirmat la Bruxelles încheierea crizei politice</a></li><li class="recentcomments"><span class="comment-author-link">Fonduri UE</span> on <a href="http://www.observatordebacau.ro/2012/09/21/glavanesti-depasire-interzisa-soldata-cu-victimne.html#comment-297339">Glăvănești: Depasire interzisa soldata cu victimne</a></li></ul></div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="creds"><p>Copyright &#x000A9;&nbsp;2016 Observator de Bacau <br>Site gazduit de catre <a href="https://www.talexweb.com">TalexWeb</a> </p></div></div></div><div style="text-align:center;">
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='56393902';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
</div><script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.observatordebacau.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.observatordebacau.ro/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
</body>
</html>

<!-- Dynamic page generated in 1.253 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-11-22 16:06:16 -->

<!-- Compression = gzip -->